Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 C'est partiiii.....! Redémarrage Z1100 A

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 14 ... 23  Suivant
AuteurMessage
PKRT

avatar

Nombre de messages : 4989
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 7 Sep - 0:18


Salut les jeunes ,

Oui les joints pour 1000/1100 sont ronds .

Voici un lien eBay , j'ai testé , ils sont de bonne qualité , et vraiment pas chers par rapport à Kawa ....
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=251125483442&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649#ht_500wt_837

Les joints ne sont pas standards , le tore n'est pas rond mais oblong , c'est à dire légèrement oval mais sur un plan vertical , et qui s'écrase au moment du serrage . Des joints ronds ne conviennent pas .

Voilà....

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 7 Sep - 12:50

PKRT a écrit:

Salut les jeunes ,

Oui les joints pour 1000/1100 sont ronds .

Voici un lien eBay , j'ai testé , ils sont de bonne qualité , et vraiment pas chers par rapport à Kawa ....
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=251125483442&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649#ht_500wt_837

Les joints ne sont pas standards , le tore n'est pas rond mais oblong , c'est à dire légèrement oval mais sur un plan vertical , et qui s'écrase au moment du serrage . Des joints ronds ne conviennent pas .

Voilà....

Phil

Ha ben ouala !!!
heureusement qu'on a quelques puits de science cheers
Effectivement, si le tore de ces joints est "ovoïde", des joints à tore rond risquent de ne pas s'écraser assez et pourraient ensuite se fissurer . Donc mieux vaut prendre un truc dans les règles de l'art.
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 7 Sep - 18:56

Clair que si c'est Phil qui le dit, on peut y accorder du crédit !

Merci pour le lien !

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 7 Sep - 20:20

PKRT a écrit:

Salut les jeunes ,

Oui les joints pour 1000/1100 sont ronds .

Voici un lien eBay , j'ai testé , ils sont de bonne qualité , et vraiment pas chers par rapport à Kawa ....
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=251125483442&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649#ht_500wt_837

Les joints ne sont pas standards , le tore n'est pas rond mais oblong , c'est à dire légèrement oval mais sur un plan vertical , et qui s'écrase au moment du serrage . Des joints ronds ne conviennent pas .

Voilà....

Phil

On vas écouter les pros ...
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Jeu 13 Sep - 19:26

Dernieres nouvelles .

Le rodage des soupapes est fait . Les joints de queue de soupape sont changés ( J'en ai trouvé 3 qui n'avait plus le petit ressort ! confused )

[img][/img]
[img][/img]
[img][/img
[img][/img]
[img][/img]

Prochaine étape , le déglaçage des cylindres ....

PS : Coucou Clément ! Tu vois, je continu a bosser dessus ...

Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10004
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Jeu 13 Sep - 19:28

bon taf!!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/
Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Jeu 13 Sep - 21:47

vf12 a écrit:
Dernieres nouvelles .

Le rodage des soupapes est fait . Les joints de queue de soupape sont changés ( J'en ai trouvé 3 qui n'avait plus le petit ressort ! confused )


Prochaine étape , le déglaçage des cylindres ....

PS : Coucou Clément ! Tu vois, je continu a bosser dessus ...


Gaffe quand même de ne pas ôter trop de matière avec le rodage : les soupapes remontent ainsi de plus en plus haut, rendant nécessaire l'utilisation de pastilles de plus en plus fines ...

Tes ressorts ont dû partir par l'échappement ...mais c'est pas top pour la conso d'huile !! lol!
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Jeu 13 Sep - 22:30

jipé a écrit:
vf12 a écrit:
Dernieres nouvelles .

Le rodage des soupapes est fait . Les joints de queue de soupape sont changés ( J'en ai trouvé 3 qui n'avait plus le petit ressort ! confused )


Prochaine étape , le déglaçage des cylindres ....

PS : Coucou Clément ! Tu vois, je continu a bosser dessus ...


Gaffe quand même de ne pas ôter trop de matière avec le rodage : les soupapes remontent ainsi de plus en plus haut, rendant nécessaire l'utilisation de pastilles de plus en plus fines ...

Tes ressorts ont dû partir par l'échappement ...mais c'est pas top pour la conso d'huile !! lol!

Ca c'est juste impossible. Ca a été mal monté ou pire démonté et remonté.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 10:33

Savashié a écrit:

Ca c'est juste impossible. Ca a été mal monté ou pire démonté et remonté.

Oui, vrai.... car ils ne peuvent descendre par aucun orifice dans les tubulures, malgré leur taille minuscule...
A la rigueur, on aurait dû les retrouver quelque part sous le poussoir, ou dans le haut moteur.

En tous cas, autant dire dire que les joints ne servaient pratiquement à rien .
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 13:07

Savashié a écrit:


Ca c'est juste impossible. Ca a été mal monté ou pire démonté et remonté.

C'est ce que je pense aussi , d'autant que, 5 était de couleurs noire et 3 de couleurs verte . si c'est "chtis" ressorts avait cassé , j'aurais retrouvé des morceaux dans le circuit d'huile ....
Revenir en haut Aller en bas
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 15:15

vf12 a écrit:
Savashié a écrit:


Ca c'est juste impossible. Ca a été mal monté ou pire démonté et remonté.

C'est ce que je pense aussi , d'autant que, 5 était de couleurs noire et 3 de couleurs verte . si c'est "chtis" ressorts avait cassé , j'aurais retrouvé des morceaux dans le circuit d'huile ....

Les origine sont normalement noirs .
Les verts sont sans doute des OEM fabriqués par Athena .
Il faut faire très attention en les montant : les petits ressorts sont très fragiles et se déforment aisément , surtout au cas où l'on serait obligé de redémonter les joints pour une raison ou une autre.
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 16:41

" HONOIR CORNICHONS "


( Histoire sans paroles )

[img][/img]
[img][/img]
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 16:48

OUPS ! suite ...

[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]

geek
Revenir en haut Aller en bas
vroumz6



Nombre de messages : 2272
Date d'inscription : 20/07/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 16:54

çà c'est du système D
Revenir en haut Aller en bas
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 17:09

Excellent !! cheers
Pas un peu fort, le 240 ?? (bon, ça va se repolir en vitesse...)
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 17:13

vroumz6 a écrit:
çà c'est du système D

Systeme "C" ! comme cornichons ...
Revenir en haut Aller en bas
jano

avatar

Nombre de messages : 2334
Date d'inscription : 04/03/2010

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 19:52

joli Wink
Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1226
Age : 35
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Ven 14 Sep - 21:19

Joli honoir. Mais il fallait manger des cornichons du juste diametre....
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Sam 15 Sep - 17:34

tooffy a écrit:
Joli honoir. Mais il fallait manger des cornichons du juste diametre....

Ben quoi ?! Moi je prend toujours le pied a coulisse quand je vais faire les courses !

Revenons a nos cornichons moutons.
Le moteur est "repeindu" :

[img][/img]
[img][/img]
[img][/img]
[img][/img]

Bientôt la prise de tête pour remonter les pistons .....
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2834
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 18:34

Tiens , une photo de cetteP-TAINde crépine . Une fois égouttée , il reste plein de bout de joint coincé dedans :

[img][/img]

Je me prépare spikologiquement, psycholologiquement...bref, je me prépare a remonter le cylindre :

[img][/img]
[img][/img]

scratch scratch
Revenir en haut Aller en bas
El Mancho

avatar

Nombre de messages : 1435
Age : 56
Localisation : Région Grenobloise
Date d'inscription : 11/12/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 18:53

Une bonne couche d’huile sur les pistons, segments, et dans le cylindre pour favoriser le glissement.
Et surtout ne serre par trop tes serflex.
Revenir en haut Aller en bas
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 20:30

Pas mis de serflex ni rien de tel .
juste bloqué le vilo , mis de l'huile épaisse et c'est rentré à la main sans aucun pb .
faut pas non plus se monter un film avec ça ...avec un peu de patience et de soin ça se fait très bien .
Revenir en haut Aller en bas
vroumz6



Nombre de messages : 2272
Date d'inscription : 20/07/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 20:53

çà va bien se passer,tu a bien tiercé les segments ?
Revenir en haut Aller en bas
jipé

avatar

Nombre de messages : 1111
Localisation : Alsacie
Date d'inscription : 21/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 20:59

vroumz6 a écrit:
çà va bien se passer,tu a bien tiercé les segments ?

Oui, à surveiller lors de la descente des cylindres, ça bouge assez facilement.

@ vf12
pour en revenir au "système serflesque", sauf erreur, je pense que ça va poser des pb : trop compliqué à desserrer en même temps qu'on descend le bloc cylindres, et le bombement du système de serrage va gêner la manip à tous les coups .....
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 16 Sep - 21:43

Il faut des languettes plastique (moi, je le taillais dans une bouteille de Quézac) et des colliers serre-flex qui peuvent s'ouvrir quand tu les desserre, et ça rentre sans aucun souci. Il ya la place pour desserrer légèrement, faire glisser au fur et à mesure que le piston rentre.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Contenu sponsorisé




MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   

Revenir en haut Aller en bas
 
C'est partiiii.....! Redémarrage Z1100 A
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 23Aller à la page : Précédent  1, 2, 3, 4, 5, 6 ... 14 ... 23  Suivant
 Sujets similaires
-
» C'est partiiii.....! Redémarrage Z1100 A
» redémarrage après 5/6 ans d'arret d'une zx
» Redémarrage difficile après remisage
» Souci de démarrage
» GTV6 29.000km à redémarrer - immobilisé depuis 1987

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: