Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 C'est partiiii.....! Redémarrage Z1100 A

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 11 ... 18, 19, 20, 21, 22, 23  Suivant
AuteurMessage
jano

avatar

Nombre de messages : 2334
Date d'inscription : 04/03/2010

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 14 Avr - 6:39

bien le coup du moule Wink
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18015
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 14 Avr - 11:03

tu es sûr que la masse passe par là pour le cligno ? bizarre... il ya deux fils sur le cligno en principe.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 14 Avr - 11:15

Savashié a écrit:
tu es sûr que la masse passe par là pour le cligno ? bizarre... il ya deux fils sur le cligno en principe.

Oui , il n'y a qu'un fil . Voila une photo prise avant de démonter . Ce sont les 2 fils vert qui sortent du tube :

[img][/img]
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18015
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 14 Avr - 16:27

archaique comme système.

Bon ben t'as plus qu'à décaper quoi ! Wink

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 14 Avr - 16:39

C'est fait ! Et remonté aussi ! Et tout fonctionne cheers

[img][/img]
[img][/img]
[img][/img]

Puis je l'ai faite tournée un peu . Nickel , je ne l'avais pas démarré depuis le jour ou j'avais fait la vidéo sur la synchro .
ça commence a sentir bon !!!!
Mais il me reste quand même un truc a faire ....
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 21 Avr - 18:04

Voila la suite .
Il y avait encore une chose a faire : la selle !

[img][/img]

Donc il y avait deux options , soit acheter une housse de selle , soit la refaire soi-même .
J'ai choisi la deuxième solution . Non pas pour "économiser" trois sous , mais pour le plaisir de faire quelque chose que je n'ai jamais fait !
Un peu "barge" le VF12 ? Y a surement de ça ... D'autant que le résultat est moyen mais je m'en fout , c'est moi qu'il l'est fait !
Je vous met les photos dans l'ordre chronologique sans plus d'explications . Je n'ai pas l'ambition de faire un tuto :

[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]
[img][/img]

Voilà , deux jours de boulot ... geek
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5283
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 21 Avr - 18:38


Salut ,

Bon , le résultat est honorable.....

et "c'est toi qui l'a fait"........

Bien sûr une sellier l'aurait fait mieux , c'est un métier , mais tu n'as pas à rougir !

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
el comodore



Nombre de messages : 296
Age : 57
Localisation : Goderville 76
Date d'inscription : 09/03/2013

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 21 Avr - 19:12

BRAVO, il n'y a pas à rougir, surtout si c'est la première fois que tu te lance dans la sellerie.
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4881
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 21 Avr - 21:16

B'jour

Bravo à toi cheers

J'aurais certainement été capable de faire bien plus mal, car moi et les finitions, je ne vous en parle pas c'est affraid

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Eddy

avatar

Nombre de messages : 174
Age : 26
Date d'inscription : 01/04/2013

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 28 Avr - 21:07

Je viens de passer 2 heures à tout lire !!!!
Bravo !!! Super boulot !!!
Revenir en haut Aller en bas
http://www.mkmusik.fr
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Lun 29 Avr - 17:55

Merci ! ( je ne m'étais même pas rendu compte qu'il y avait 30 pages ...)
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 725
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Lun 29 Avr - 18:30

Hello.
Ouais ben en tous les cas, en trente et une pages, elle a carrément changé d'aspect cette bécane.
Elle a été bien soignée. Bravo.
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Lun 29 Avr - 19:48

Et le meilleur est a venir : j'attend la carte grise , dés que je l'ai , je l'assure et "roule ma poule"! Je vous donnerais mes impressions et j'essayerais de vous faire une vidéo . What a Face
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5283
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Lun 29 Avr - 20:52


Salut ,

Fais vite ton carton que tu puisses enfin en profiter ! ! !

Une belle histoire qui va .......commencer ! ! !

Une bike , c'est fait pour rouler , alors maintenant que tu as bien bossé , tu vas bien rouler ! !

Gazzzzzzz

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Sam 4 Mai - 19:17

Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool Cool

[img][/img]



[img][/img]

pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig pig

[img][/img]

Bon là j'ai pas le temps , mais je vous ferais un compte rendu de mes aventures dans 2-3 jours .

Allez GAZZZZZ!!!!!!!!!!!!!!!!

cheers cheers cheers cheers cheers cheers cheers
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5283
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Sam 4 Mai - 19:34


Salut ,

ET BEN VOILÀ ! ! ! ! ! !

CONTENT POUR TOI ! ! !

Et maintenant plein de kilomètres ! ! ! !

Gazzzzzzzzzzzz

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Michel du 79



Nombre de messages : 4881
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Sam 4 Mai - 21:28

B'jour

Et c'est parti!

Quel plaisir de rouler avec la bécane que l'on a fait revivre cheers

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
laurent02



Nombre de messages : 49
Age : 44
Localisation : Soissons (02)
Date d'inscription : 29/04/2013

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 5 Mai - 0:37

je viens de passer ma soirée à tout lire. Chapeau bas, c'est du travail d'artiste!
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 19:11

Salut tout le monde .
Je viens vous donner quelques nouvelles de la "grosse". Donc, après avoir reçu le carton et après l'avoir assurée vendredi dernier , je suis passé a la dernière phase que j'appelle la "fiabilisation".
En fait cela consiste a régler tous les petits problèmes que l'on ne peut voir tant que la moto ne roule pas encore.
En général au début je "tourne" autour de chez moi sans trop m’éloigner car en cas de panne , je ne veut pas pousser la brêle sur 30 km !

Première sortie et première "sueurs froides" : Je démarre donc la moto (bien froide), rien de spécial si ce n'est qu'a froid elle fume autant que mon SAVIEM SG3 , mais cela ne dure que 30 secondes, après cela rentre dans l'ordre . Bref , je part tout est normal , au bout de 5km je sens quelle commence a "brouter" a la reprise ! Hop demi-tour ! je rentre chez moi , le moteur tourne de plus en plus mal , arrivé a mon portail elle cale ! Et bien sur elle ne veut plus redémarrer .... Pause café , pause clope ... Vingt minutes après , elle redémarre ...
Allez , je démonte les bougies et là ....je m’aperçoit que je n'ais pas les bonnes (de bougies)!
P-tain !!! Le seul truc que je n’achète pas sur le net et il a fallu qu'il ne me file pas les bonnes ! Pourtant j'avais bien demandé des BR8ES et il m'a refourgué des B8ES ! Et moi comme un âne je ne m'en suis même pas aperçu ... Passons sur les noms d'oiseaux qui me sont venu a l'esprit sur le
moment .
La solution du moment : je prend celle de ma "jonquille" et je remonte tout ça .

Deuxième essai : Je repart dans la foulée , le moteur tourne "rond" . Au bout de 10 km je m’arrête pour vérifier le régime au ralentis . Houlà ! 2000 tours/minute ! Vite je chope la molette et je redescend tout ça a 1100 tr/mn . Je continu , 20 km plus loin je re-vérifie et je suis a 1500 tr/mn , je redescend donc le régime moteur une nouvelle fois ! Moralité : ce moulin a besoin de faire au moins 30 bornes pour être chaud !
Je décide donc de faire demi-tour en rentrant par les petites routes . Les pneus sont chauds , le moulin est a température , j’accélère un peu la
cadence . Arrive une épingle a gauche , rétroguadage , freinage ( un peu "appuyé") , je jette la moto a gauche et .....CRACCC!!!!!!!!!!!
PFIOUUU !!! La béquille!
On te l'avais dit qu'elle toucherais ...
Allez on continu , on reprend confiance , épingle a droite , optimisme débordant et ...rebelote , elle frotte aussi a droite .
On se calme et on rentre au bercail et on démonte la "centrale" . on vas pas ce laisser em..beter par un bout de ferraille .

Troisième essai : Après avoir mis mon GPS a charger , je le met dans la sacoche du réservoir pour confirmer ce que je pressentais .
Le compteur est faux et archi-faux !! Shocked
En clair , a 90 km/h au GPS je suis a 118 compteur ...et ainsi de suite .
Pour poursuivre mes essais je fait quelques repères sur le compteur :

[img][/img]

Quatre repères qui correspondent respectivement a 30 , 50 , 70 et 90 km/h

Quatrième essai : Je part pour une virée de 140 bornes . Plus de problèmes de "raclage" de béquille ( et pour cause! ).
La moto se comporte bien , elle redémarre bien a chaud , quelques photos :

[img][/img]
[img][/img]
[img][/img]

Une fois rentré au bercail je m'attaque au problème du compteur :

Démontage ( au passage vous pouvez voir que le compteur n'est pas le bon modèle , les fixations ne correspondent pas ) :

[img][/img]

Voilà donc le coupable :

[img][/img]

Je positionne l'aiguille sur 115 km/h et je fait un repère sur la "cloche" et sur la "carcasse" du compteur :

[img][/img]

Je bloque la "cloche" avec un bout de papier coincé entre la cloche et la carcasse ( toujours avec l'aiguille sur 115 km/h ) :

[img][/img]

A l'aide de deux pointes de couteaux glissés de part et d'autre de l'aiguille , je fait "levier" et ça vient tout seul :

[img][/img]

Il ne reste plus qu'a remettre l'aiguille cette fois sur 90 km/h :

[img][/img]

Après avoir testé avec le GPS : Jusqu’à 50 km/h le compteur est "pile-poil" , a 70 compteur je suis a 68 au GPS et a 90 compteur j'ai 86 au GPS . Après plus la vitesse augmente plus le décalage est important . Mais je trouve que cela va bien comme ça , donc je n'y touche plus . Cool

Voilà , sinon pour un premier bilan je dirait que la moto est nickel pour faire des bornes sans trop de fatigue . La position est reposante , la selle d'un moelleux incomparable , pour la conso , je doit tourner a environs 6l au 100km . Il faut dire qu'a 90km/h le moteur ne tourne qu'a 3200 trs/mn en cinquième ! Et je n'ai toujours pas dépassé les 5000 trs/mn !
Donc sur les "grandes routes" cela va bien , par contre sur les petites routes bien sinueuses cela ce gâte . Elle n'est pas faite pour ça et on le comprend vite , les rapports sont beaucoup trop longs ( je me suis surpris a prendre des " équerres" en première ! ) et on sens bien le poids de la bête a basse vitesse .
De quoi ce faire "pourrir" par le premier brélon venu , mais au moindre "bout droit" ... Twisted Evil
Par contre c'est le genre de moto avec laquelle tu ne passe pas inaperçu . La première fois que je suis allé faire le plein , c'était dans une petite station , le gars est même sorti pour venir la voir de prés ...et au café des motards tu te fait plein d'amis ... Embarassed
C'est pourtant pas un OVNI que j'ai ....

[img][/img]
Revenir en haut Aller en bas
Eddy

avatar

Nombre de messages : 174
Age : 26
Date d'inscription : 01/04/2013

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 19:36

Wouaw !!!

C'est super tout ca ! Bien joué !
Et le coup du compteur avec les photos va m'aider à rectifier le mien (120 derrière des voitures avant un radar... logique...) !

Longue vie à elle !
Revenir en haut Aller en bas
http://www.mkmusik.fr
loic

avatar

Nombre de messages : 10462
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 20:10

belle balade et bonne idée pour le compteur!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Titietgromono

avatar

Nombre de messages : 1295
Localisation : ToulouZe
Date d'inscription : 20/02/2010

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 20:40

Donc, pour la jaune, c'est la jonquille .... et celle là ? vu la plaque, c'est "TORNADO" ? Laughing

Bon, ça y est elle roule, tu n'as plus qu'à en profiter maintenant

Pour sortir l'aiguille, ceux qui ne sont pas Aveyronnais et qui n'ont pas leur couteau Laguiole, ça marche très bien avec une fourchette Wink
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 20:59

Titietgromono a écrit:
Donc, pour la jaune, c'est la jonquille .... et celle là ? vu la plaque, c'est "TORNADO" ? Laughing

Bon, ça y est elle roule, tu n'as plus qu'à en profiter maintenant

Pour sortir l'aiguille, ceux qui ne sont pas Aveyronnais et qui n'ont pas leur couteau Laguiole, ça marche très bien avec une fourchette Wink

Bah , celle là c'est tout simplement "la grosse" , tant qu'elle le prend bien ...
Pour les couteaux Laguiole ( prononcez "Layole") faut bien faire la promotion de ça région . Cool

PS : Titietgromono , toi qui est presque un régional , est ce que tu as reconnu la route de la corniche qui est entre St Antonin Noble Val et Negrepelisse ?
Revenir en haut Aller en bas
Titietgromono

avatar

Nombre de messages : 1295
Localisation : ToulouZe
Date d'inscription : 20/02/2010

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 21:14

vf12 a écrit:


PS : Titietgromono , toi qui est presque un régional , est ce que tu as reconnu la route de la corniche qui est entre St Antonin Noble Val et Negrepelisse ?

J'avais pas percuté mais j'y suis déjà passé, ça m'arrive d'aller me balader vers St Antonin. La prochaine fois, si je vois une "grosse" j'irais boire un pot avec son pilote
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   Dim 12 Mai - 21:23

Ce seras avec plaisir ! Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: C'est partiiii.....! Redémarrage Z1100 A   

Revenir en haut Aller en bas
 
C'est partiiii.....! Redémarrage Z1100 A
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 19 sur 23Aller à la page : Précédent  1 ... 11 ... 18, 19, 20, 21, 22, 23  Suivant
 Sujets similaires
-
» C'est partiiii.....! Redémarrage Z1100 A
» redémarrage après 5/6 ans d'arret d'une zx
» Redémarrage difficile après remisage
» Souci de démarrage
» GTV6 29.000km à redémarrer - immobilisé depuis 1987

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: