Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolive

avatar

Nombre de messages : 24
Age : 42
Localisation : Blois
Date d'inscription : 02/09/2012

MessageSujet: problème alternateur   Lun 3 Sep - 12:35

bonjour

je viens vous voir car j'ai un petit souci d'alternateur.


j'arrive a démarrer ma moto a l'aide d'un chargeur démarreur et quand la moto tourne je coupe le chargeur et la moto cale.
j'ai regarder si quand je met des petit coup de gas si le volt mètre monte, et non il ne monte pas. et après elle cale.

je voulais savoir comment je peut faire pour contrôler mon alternateur. Dans la revue technique il ne le dise pas .

merci lolive
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4877
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: problème alternateur   Lun 3 Sep - 15:38

Bonjour

Est que tu as un appareil pour contrôler les tensions, intensité et résistance, appareil couramment appelé contrôleur universel ou encore multimètre? es tu familier à son emploi, sinon pour t'aider, il y avait eu en son temps un tuto ici


En général, les blocs de régulation redressement de nos machines, n'aiment pas être connectés à un chargeur, mais ça ne veut tout de même pas dire qu'ils sont endommagés pour autant après un tel usage surtout si la connection a été brève

Tu as dit:

Citation :
j'arrive a démarrer ma moto a l'aide d'un chargeur démarreur et quand la moto tourne je coupe le chargeur et la moto cale.
Dans quel état est ta batterie, car une fois démarrée, il faut tout de même que la batterie soit très faible pour ne pas alimenter un peu l'allumage

De loin, avec ce que tu nous as dit, si c'était moi, je pousserai un peu la vis de ralenti, pour faire tourner le moteur autour des 2000 tours, enfin pour ne pas qu'il s'arrête de lui même, et tu pourras ainsi prendre les points de mesure qui sont indiqués à la page 73 de la TRM, la sortie du régulateur directement vers la batterie, devrait te donner, phare éteint, au minimum entre 13,5 Volts en 14 Volts.
Si tu ne les as pas, le problème est, à condition que ta batterie soit bonne et qu'il n'y ait pas d'éléments en court circuit qui écroulent le débit de l'alternateur, cette batterie au repos, même déchargée ne dois pas être en dessous de 11,5 V en dessous ou très en dessous, commence par la recharger une bonne heure au moins, elle devrait alors donner un peu plus de 12 V, laisse la au repos une bonne demie heure et reprend la mesure, elle devrait avoir gardé la même valeur ou très prêt, mais pas en dessous de 12 V, sinon tu vas maltraiter ton ensemble alternateur et / ou redresseur régulateur; je disais donc que si ta batterie répond aux conditions ci dessus et qu'en tournant vers 2000 tours ton problème peu venir de l'alternateur ou de l'ensemble redresseur régulateur
Pour mesurer la tension présente en sortie de l'alternateur, tu as 3 fils jaunes, il doit y avoir en mesure de tension alternative aux alentour de 50 volts

Dis nous ce qu'il en est, si tu veux un complément d'information n'hésites pas, il se trouvera toujours quelqu'un pour te répondre

A bientôt de te lire

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18007
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: problème alternateur   Lun 3 Sep - 18:33

Pour commencer ta batterie doit avoir un minimum de tension, et être en bon état, si elle déconne, elle accepte pas la charge et ça ressemble à une panne d'alternateur. Contact mis moteur coupé tous feux éteints, elle doit indiquer au dessus de 12 volts au voltmètre tableau de bord.

Essaie de trouver une autre batterie bien chargée, genre batterie auto, et regarde si la moto tourne encore cette batterie branchée, et uniquement elle, en virant ta batterie de moto.

pour la tension au voltmètre tableau de bord, c'est pas "un petit coup de gaz", faut la mettre à 4000 tours, et là elle doit monter à à 14-15 volts.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
lolive

avatar

Nombre de messages : 24
Age : 42
Localisation : Blois
Date d'inscription : 02/09/2012

MessageSujet: Re: problème alternateur   Sam 8 Sep - 12:00

Re bonjour à tous Very Happy

je viens vous donner des nouvelles,

1° ma batterie est morte elle a du mal a atteindre les douze voire même dix volts .
j'ai donc été voir mon garagiste qui m'a prêté une vielle batterie de voiture, je lui ai remis un petit coup de charge.
ce matin j'ai donc relié ma batterie de remplacement et fait pété la bécane, elle a encore fait un WROOOOooooommm ! Very Happy

2° j'ai fait les mesures pour savoir si l'alternateur envoie du jus .
j'ai donc contrôlé les trois fils jaunes (ils n'avaient pas la même valeur) la tension mesurée est entre 35 et 30 volts en alternatif

3° j'ai fait ces mesures avec plusieurs régimes moteur, un au ralenti (entre 1000 &1500 t/mn) un autre avec 1500 t/mn de plus et le troisième presque a 5000 t/mn, et la valeur reste sensiblement la même.
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18007
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: problème alternateur   Sam 8 Sep - 23:35

mesure ta tension batterie (continue) à 5000 tours, tu dois avoir 14 volts, voire 15.

les valeurs de l'alterno sont sur la RMT. De mémoire, 50 volts à 5000 tours entre deux fils. C'est ptet ton stator ou ton rotor.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Michel du 79



Nombre de messages : 4877
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: problème alternateur   Dim 9 Sep - 11:15

B'jour


Les valeurs de 50 V sont indiqués dans les manuels, sont données pour une rotation du moteur de 4 000 tours, mais ce n'est pas grave, car entre 4 et 5 000 tours il n'y a que très peu d'écart de tension
30 Volts à vide, si ton appareil de mesure est juste, c'est un peu faiblard, dans tous les cas tu dois avoir la même tension entre chacun des fils jaunes, débranche le redresseur/régulateur, si la tension remonte, c'est peut être le redresseur / régulateur qui est en cause, ce qui du reste ne serait pas trop surprenant, ces types de composants sont à la peine quant on leur branche un chargeur, ou un chargeur / démarreur qui peut fournir un supplément d'énergie bien supérieure à ce que peuvent supporter ces composants, mais c'est peut être tout autre chose

Comme le dit grand mètre, à partir de 4 000 tours avec une batterie en bon état et dimensionnée pour ta moto aux alentours de 14 ampères / heure, la tension doit être entre 13 et 14 volts, ou juste au dessus de +12 V si la batterie passablement déchargée est en pleine charge, il fait alors un certain temps pour que la tension remonte

Si le câblage électrique de ta moto n'a pas été trop chamboulé, le constructeur Kawasaki à mis dans le circuit de charge entre le régulateur et la batterie, une jonction par cosses mâle et femelle ronde très pratique pour y insérer un ampèremètre préalablement connecté sur un calibre de trois ampères voir plus et en mode courant continu, attention, il est vivement déconseillé de changer le calibre d'un ampèremètre quand il est sous tension sous peine d'endommager gravement, voir détruire l'appareil de mesure




Regardes ici nous en avions parlé, certains passages pouraient peut être t'aider

Tu as aussi un tuto sur le mode d'emploi d'un appareil de mesure si tu n'as pas familier avec ce type d'appareil

Dis nous ce qu'il en est, elle va bien finir par tourner ta belle, c'est bien toi le maître tout de même lol!

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT


Dernière édition par Michel du 79 le Dim 9 Sep - 11:32, édité 1 fois
Revenir en haut Aller en bas
lolive

avatar

Nombre de messages : 24
Age : 42
Localisation : Blois
Date d'inscription : 02/09/2012

MessageSujet: Re: problème alternateur   Dim 9 Sep - 11:19

bon je viens de finir les contrôles 3 et 4 de la page 73 de ma revue technique.

point 3° contrôle de la résistance des enroulements de l'alternateur :

j'ai mesuré 0.7 et 0.8 Ώ .
dans la revue il me donne des valeurs de résistance comprise entre 0.48 ET 0.72 Ώ . il semblerait que mes valeurs soient un peu élevées.

point 4° contrôle du bloc-redresseur-régulateur
A) contrôle des diodes redresseuses :

j'ai un souci sur les mesures:

jaune (avec le moins du contrôleur) et blanc rouge (avec le plus)

jaune 1 : 0.748
jaune 2 : 0.738
jaune 3 : 0.798

la même chose avec la polarité inverse :

jaune 1, 2, et 3 : 0.L


jaune ( avec le moins du contrôleur ) et noir (avec le plus )

jaune 1 : 0.724
jaune 2 : 0.748
jaune 3 : 0.718

la même chose avec la polarité inverse :

jaune 1, 2, et 3 : 0.L


pour les mesures du point B) je n'ai pas trois batteries à ma disposition No
si vous avez d'autres moyens de contrôles je suis preneur .

Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4877
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: problème alternateur   Dim 9 Sep - 11:56

B'jour

La résistance que tu mesures dans les enroulements de l'alternateur est correcte, il faut savoir que, excepté pour des appareils de mesures de haut de gamme, les appareils de mesures courants ne sont pas très précis pour la mesure de faibles valeur de résistance, ce qui est la cas ici, par contre lorsque tu fais toucher les deux pointes de touches, ton appareil doit bien indiquer zéro ohms

Pour la mesure que tu veux faire au niveau du régulateur, l'as tu bien faite avec les prises débranchées? sinon ta mesure n'est pas exploitable.

Ne te lamentes pas trop de ne pas avoir deux batteries pour tester le régulateur, cette manipulation est correcte dans son principe mais fait souffrir le régulateur, ils disent bien du reste de faire l'expérience dans un temps très court et en utilisant en plus une ampoule pour juger du résulta, la lecture étant plus rapide que pour lire un appareil de mesure, cette manipulation est efficace mais peut être fatale pour le régulateur.

Personnellement, j'utilise une alimentation régulée en courant continue que je règle sur un courant faible ce qui n'est pas le cas avec des batteries de démarrage qui envoient pout ce qu'elles peuvent au risque de se détruire elles même après avoir endommagé les circuits qui leur sont connectés

Tu pourrais bien faire le test avec des piles sèches montées en série ( pas des accus rechargeables), les tensions s'additionnent, deux batteries de 9 volts feraient l'affaire avec une ampoule de 12 V 3 W, et la, c'est sans danger pour le régulateur, la lampe s'allume la fonction régulateur est correcte, la lampe ne s'allume pas, le régulateur à rendu l'âme

Woili voila, à toi de jouer

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
lolive

avatar

Nombre de messages : 24
Age : 42
Localisation : Blois
Date d'inscription : 02/09/2012

MessageSujet: Re: problème alternateur   Dim 9 Sep - 15:19

pour les mesures j'ai emprunté celui du boulo, c'est MULTIMETRIX DMM220

et pour le régulateur, je ne sais pas si ça peux fonctionner j'ai une aimantation en 12V




Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4877
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: problème alternateur   Dim 9 Sep - 16:19

B'jour

Le multimètre Métrix DMM220 que tu utilises est un appareil très fiable, il est d'autant plus facile à utiliser qu'il commute lui même les calibres, il fait partie de appareils professionnels.
Si tu mesures la charge de ton alternateur comme je l'ai indiqué dans le post précédent, tu le mets sur la position ampère continu et non micro ampères pas plus de milliampères, il saura bien faire cette mesure.

Si tu n'as pas la notice d'emploi, et que tu désires plus d'explications , tu trouveras la notice d'utilisation de cet appareil ici

L'alimentation que tu nous a montré ne peut pas être utilisée, pour les raisons suivantes :
- Il faudrait qu'elle puisse dépasser les 15 volts pour que la fonction régulateur soit activée.
- Elle ne dispose pas de limitation de courant réglable pour éviter d'endommager le module régulateur, quoi qu'en procédant sur une durée de quelques secondes, comme il est dit dans la RTM ça marche.
Comme je te l'ai dit, ça marche aussi avec deux piles 9 volts montées en série, comme sur le plan de la RTM

Ce qui m'inquiète le plus pour le moment ce sont les mesures que tu as prises en entrée du redresseur, si les valeurs que tu nous as indiquées ont été prises avec les borniers débranchés, ce n'est pas bon du tout
Lits bien la RTM, pour cette mesure, ce sont des diodes que tu mesures ici, tu doit trouver une faible valeur en mesurant dans un sens, et une valeur nettement plus grande en inversant les cordons de mesure pour le même point ou vice versa, suis à la lettre le texte de la RTM, il est bien fait, enfin je dis ça car je suis dans la partie, mais pour celui qui ne l'est pas, je confesse que ce doit être pas mal embrouillant, prends ton temps, quitte à coucher les résultas sur une feuille de papier sous la forme d'un tableau éventuellement

A bientôt de te lire

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10455
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: problème alternateur   Dim 9 Sep - 19:31

michel t'es un pro!!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
lolive

avatar

Nombre de messages : 24
Age : 42
Localisation : Blois
Date d'inscription : 02/09/2012

MessageSujet: Re: problème alternateur   Dim 15 Juin - 18:49

je pense que c'est bon ma chouquette à redémarrer aujourd’hui.

merci pour les conseilles .

je vous tien au jus  Very Happy 

je vais maintenant poster pour les carburateurs il bug  lol! 

et après vrooum depuis deux ans je suis impatient.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème alternateur   

Revenir en haut Aller en bas
 
problème alternateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème alternateur!!!
» problème alternateur
» [E34 525TDS Touring an 94] Problème alternateur? (résolu)
» [ VW Polo TDI an 2003 ] Problème alternateur (résolu)
» Problème alternateur !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: