Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 La 500 Z de retour à la maison...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Z500B

avatar

Nombre de messages : 763
Age : 52
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: La 500 Z de retour à la maison...   Jeu 1 Mai - 23:57

PKRT a écrit:

Re ,

Bon je viens de vérifier , c'est bien un allumage électronique .


Pour voir s'ils sont en bon état , tu peux par exemple continuer la mesure en orientant un sèche cheveux sur les capteurs pour qu'ils montent en température ; la résistance va diminuer ( je crois ) mais surtout pas être infinie , ce qui signifierait que le capteur est en court circuit ....   

Phil   

là, je me permet d'intervenir: tu as l'air bien meilleur en méca qu'en électronique.
Si tu lis résistance "infini" ou une valeur en Mega Ohms, c'est au contraire que ton capteur est coupé (en court circuit c'est du 0,1 ohms, voir 10 Ohms si sa valeur doit être comprise entre 360 et 540 ohms), bon en court circuit ou coupé, dans les 2 cas ton capteur est foutu.
Je pensais que ces 2 capteurs étaient de type "effet hall", c'est à dire des semis conducteur comme un transistor, réagissant en présence d'un pôle magnétique (aimant) en passant de "ouvert" donc non passant à "fermé" donc passant.
Là ils parlent dans la RMT de "pickup coil" comme un micro de guitare électrique, c'est à dire un bobinage très fin avec en son centre un barreau magnétique: quand une masse métallique passe devant ce bobinage (comme une corde de guitare) le champ magnétique émanant du barreau magnétique est perturbé et induit une "ddp" ou différence de potentiel dans le bobinage (ou c'est plutôt un courant induit, comme pour la dynamo ou le stator de l'allumage mais à une echelle beaucoup plus petite car là on ne produit pas de l'électricité pour éclairé une ampoule, chargé une batterie, faire tourner un démarreur, mais juste un petit signal de l'ordre du dixième de volt) , comme le fait une corde de guitare passant au dessus du micros provoquant un faible signal, qui lui m^me est amplifié par un amplificateur guitare qui actionne la membrane d'un haut parleur de plusieurs dizaines (centaines) de watt.
Ce signal en sortie du capteur est du type sinusoïdale, alternatif (positif/négatif)

Le petit signal émanant du "capteur" type "pickup coil" est amené ensuite vers le "CDI" (amplificateur guitare) qui amplifie ce signal très fortement, au point qu'il soit en buté 0 volt (négatif), puis 12 Volts (positif), le signal partant en buté, il n'est plus sinusoïdale mais de type "carré".

C'est simplifié, car le signal n'est pas exactement comme cela, il y a également un rapport "cyclique" vu que quand il s'agit de rupteur mécanique, la fermeture des rupteurs ne représente que quelques degrés sur les 360 ° que fait une rotation complète du vilebrequin de PMH à PMH.
Ex de rapport cyclique:

Bon, vu que ce n'est pas une guitare, sortis du CDI on ne vas pas faire bouger une membrane de haut parleur, mais on envoie ce signal carré sur la bobine HT.
La bobine HT est en fait un transformateur, c'est à dire qu'il y a un enroulement primaire en 12 volt, fil assez gros, de quelques spires (nombre de boucles) mesurant quelques Ohms (3 à 10 Ohms au plus), puis il y a un enroulement secondaire, plutôt un double enroulement puisqu'il y a 2 sorties pour 2 bougies. ce second enroulement dit secondaire est du type "élévateur de tension", c'est à dire qu'il a un nombre de spires beaucoup, beaucoup plus important que sur le primaire, et là le fil est beaucoup plus fins car le courant est beaucoup moins important que sur l'enroulement du primaire, en revanche la tension est beaucoup plus élevé car on arrive au kVolt (kilo Volt, c'est à dire de l'ordre du milliers de volts). le fil étant plus fin, le nombre de spires très important, on arrive à une résistance de l'enroulement important, de l'ordre du KOhms (10 ou 15KOhms sur nos bobines je croix) Pour info:
http://fisik.free.fr/ressources/Transfo.pdf

Pour le problème décrit par Phil, en chauffant les pièces se dilatent, et si un fil est cassé mais touche quand m^me l'autre bout à froid, ou fil cassé, soudure décollée sur pinoche de sortie, fil de sortie, à chaud tu n'as plus de contact.

dans le m^me registre: vérifie l'état de ton faisceau, des connections et connecteurs surtout, bien enfiché, pas d'oxydations, bon contact, au niveau du boitier CDI, puis vers tes bobines HT, bobines HT fil HT et anti parasites.

Moi j'ai un peu le m^me problème que toi, mais à l'inversse: une fois chaude elle tourne presque bien sur toute la plage, de 1000 au max, et tourne impec au dessus de 4500T m^me à froid. C'est sur le bas régime que c'est pas top.

regarde quand m^me des prises d'air éventuelles, car à chaud mécaniquement c'est exactement le m^me problème: dilatation et les matériaux ne se dilatent pas tous de la m^me manière.
Comment sont tes pipes d'admissions et surtout tes manchons de boite à air?
Dans tous les cas, si tu est obligé de sortir ta rampe de carburateur pour la nétoyer, si tes manchons ne sont pas neuf, commande les directe pouer remettre des neufs au remontage: tu galèrera beaucoup beaucoup moins pour remonter la rampe, et la jonction carbu/boite à air sera bien plus hermétique.


En parlant gratte, maintenant que ma bécane tourne, faudrait que je m'y remette ,il y a eu du laisser allé.
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
PKRT

avatar

Nombre de messages : 5144
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 0:24


Re ,

Z500B a écrit:

là, je me permet d'intervenir: tu as l'air bien meilleur en méca qu'en électronique.
Si tu lis résistance "infini" ou une valeur en Mega Ohms, c'est au contraire que ton capteur est coupé (en court circuit c'est du 0,1 ohms, voir 10 Ohms si sa valeur doit être comprise entre 360 et 540 ohms), bon en court circuit ou coupé, dans les 2 cas ton capteur est foutu.

Pour le problème décrit par Phil, en chauffant les pièces se dilatent, et si un fil est cassé mais touche quand m^me l'autre bout à froid, ou fil cassé, soudure décollée sur pinoche de sortie, fil de sortie, à chaud tu n'as plus de contact.

Belle démonstration de connaissance en électronique ....   

Mais dans le cas présent , relis le post de notre ami , ses connaissance à lui sont limitées.....
La simple méthode que je lui transmets , lui permettra de contrôler un point de son allumage pour être sûr qu'il n'y est pas de soucis à cet endroit....
Tu redis juste de manière compliquée ce que je dis simplement ( et sans prétention ) , si à chaud le contact est coupé , le capteur est fichu ....( ce n'est qu'un petit électro-aimant , donc un bobinage )
Du reste , il n'y a guère d'électronique sur ces motos ( et surtout pas d'électro-aimant de haut-parleur ...  lol!  ) puisque c'est un allumage transistorisé assez simple ; pourquoi chercher midi à 14 heures......   
Jamais eu des problèmes en électricité pour dépanner mes machines ...

Phil   

Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
loic

avatar

Nombre de messages : 10309
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 7:37

Z500B a écrit:
PKRT a écrit:

Re ,

Bon je viens de vérifier , c'est bien un allumage électronique .


Pour voir s'ils sont en bon état , tu peux par exemple continuer la mesure en orientant un sèche cheveux sur les capteurs pour qu'ils montent en température ; la résistance va diminuer ( je crois ) mais surtout pas être infinie , ce qui signifierait que le capteur est en court circuit ....   

Phil   

là, je me permet d'intervenir: tu as l'air bien meilleur en méca qu'en électronique.
Si tu lis résistance "infini" ou une valeur en Mega Ohms, c'est au contraire que ton capteur est coupé (en court circuit c'est du 0,1 ohms, voir 10 Ohms si sa valeur doit être comprise entre 360 et 540 ohms), bon en court circuit ou coupé, dans les 2 cas ton capteur est foutu.
Je pensais que ces 2 capteurs étaient de type "effet hall", c'est à dire des semis conducteur comme un transistor, réagissant en présence d'un pôle magnétique (aimant) en passant de "ouvert" donc non passant à "fermé" donc passant.
Là ils parlent dans la RMT de "pickup coil" comme un micro de guitare électrique, c'est à dire un bobinage très fin avec en son centre un barreau magnétique: quand une masse métallique passe devant ce bobinage (comme une corde de guitare) le champ magnétique émanant du barreau magnétique est perturbé et induit une "ddp" ou différence de potentiel dans le bobinage (ou c'est plutôt un courant induit, comme pour la dynamo ou le stator de l'allumage mais à une echelle beaucoup plus petite car là on ne produit pas de l'électricité pour éclairé une ampoule, chargé une batterie, faire tourner un démarreur, mais juste un petit signal de l'ordre du dixième de volt) , comme le fait une corde de guitare passant au dessus du micros provoquant un faible signal, qui lui m^me est amplifié par un amplificateur guitare qui actionne la membrane d'un haut parleur de plusieurs dizaines (centaines) de watt.
Ce signal en sortie du capteur est du type sinusoïdale, alternatif (positif/négatif)

Le petit signal émanant du "capteur" type "pickup coil" est amené ensuite vers le "CDI" (amplificateur guitare) qui amplifie ce signal très fortement, au point qu'il soit en buté 0 volt (négatif), puis 12 Volts (positif), le signal partant en buté, il n'est plus sinusoïdale mais de type "carré".

C'est simplifié, car le signal n'est pas exactement comme cela, il y a également un rapport "cyclique" vu que quand il s'agit de rupteur mécanique, la fermeture des rupteurs ne représente que quelques degrés sur les 360 ° que fait une rotation complète du vilebrequin de PMH à PMH.
Ex de rapport cyclique:

Bon, vu que ce n'est pas une guitare, sortis du CDI on ne vas pas faire bouger une membrane de haut parleur, mais on envoie ce signal carré sur la bobine HT.
La bobine HT est en fait un transformateur, c'est à dire qu'il y a un enroulement primaire en 12 volt, fil assez gros, de quelques spires (nombre de boucles) mesurant quelques Ohms (3 à 10 Ohms au plus), puis il y a un enroulement secondaire, plutôt un double enroulement puisqu'il y a 2 sorties pour 2 bougies. ce second enroulement dit secondaire est du type "élévateur de tension", c'est à dire qu'il a un nombre de spires beaucoup, beaucoup plus important que sur le primaire, et là le fil est beaucoup plus fins car le courant est beaucoup moins important que sur l'enroulement du primaire, en revanche la tension est beaucoup plus élevé car on arrive au kVolt (kilo Volt, c'est à dire de l'ordre du milliers de volts). le fil étant plus fin, le nombre de spires très important, on arrive à une résistance de l'enroulement important, de l'ordre du KOhms (10 ou 15KOhms sur nos bobines je croix) Pour info:
http://fisik.free.fr/ressources/Transfo.pdf

Pour le problème décrit par Phil, en chauffant les pièces se dilatent, et si un fil est cassé mais touche quand m^me l'autre bout à froid, ou fil cassé, soudure décollée sur pinoche de sortie, fil de sortie, à chaud tu n'as plus de contact.

dans le m^me registre: vérifie l'état de ton faisceau, des connections et connecteurs surtout, bien enfiché, pas d'oxydations, bon contact, au niveau du boitier CDI, puis vers tes bobines HT, bobines HT fil HT et anti parasites.

Moi j'ai un peu le m^me problème que toi, mais à l'inversse: une fois chaude elle tourne presque bien sur toute la plage, de 1000 au max, et tourne impec au dessus de 4500T m^me à froid. C'est sur le bas régime que c'est pas top.

regarde quand m^me des prises d'air éventuelles, car à chaud mécaniquement c'est exactement le m^me problème: dilatation et les matériaux ne se dilatent pas tous de la m^me manière.
Comment sont tes pipes d'admissions et surtout tes manchons de boite à air?
Dans tous les cas, si tu est obligé de sortir ta rampe de carburateur pour la nétoyer, si tes manchons ne sont pas neuf, commande les directe pouer remettre des neufs au remontage: tu galèrera beaucoup beaucoup moins pour remonter la rampe, et la jonction carbu/boite à air sera bien plus hermétique.


En parlant gratte, maintenant que ma bécane tourne, faudrait que je m'y remette ,il y a eu du laisser allé.

comme je suis une brêle en electronique et electricité moto, et que tu est en ile de France, serais-tu intéressé pour m'aider à trouver ce qui cloche sur mon XS ??  Rolling Eyes
http://z750.bbconcept.net/t2344p885-yamaha-xs750-se-1979

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 8:03

B'jour

Très bon exposé, et bien vulgarisé

Z500B a écrit

Citation :
Pour le problème décrit par Phil, en chauffant les pièces se dilatent, et si un fil est cassé mais touche quand m^me l'autre bout à froid, ou fil cassé, soudure décollée sur pinoche de sortie, fil de sortie, à chaud tu n'as plus de contact.

En complément, je dirais qu'il y a aussi la possibilité que le vernis entre deux spires de fil du bobinage soit défectueux, et que par la dilatation de l'ensemble des pièces, les spires entrent en contact, ce qui modifie complétement les caractéristiques du capteur, et ça, ce n'est pas détectable à l'ohmmètre, c'est la poison ce genre de problème

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 763
Age : 52
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 14:07

Bon, en me relisant, je raconte aussi des conneries:
" quand il s'agit de rupteur mécanique, la fermeture des rupteurs ne représente que quelques degrés sur les 360 ° que fait une rotation complète du vilebrequin de PMH à PMH."

En fait en y repensant, c'est le contraire, les rupteurs sont fermé on va dire à la louche sur 340°, et s'ouvre sur 20° sur les 360° de rotation de PMH à PMH. Au moment ou ils s'ouvrent l'accumulation de charge électromagnétique contenu dans la bobine HT cherche un chemin pour se décharger, et normalement sont seul chemin est l'électrode de la bougie vers la masse.
Pour Phil, l'exemple du micro guitare, je l'ai pris parce que j'en joue et cela me parle tout de suite, si notre amis est guitariste également (peut être) cet exemple lui parlera également car je connais peu de guitariste, m^me brèle en électronique, qui ne joue pas à changer ses micros comme les motards changent de kit chaine, suspensions, pot d'échappement, bidouille les carbus pour avoir plus de patates ou tous simplement changer le bruit ou la gueule.
Visiblement ce que décrit Phil doit être courant:
http://www.justanswer.com/chevy/3j3d7-1984-corvette-12-volts-plug-distributor-coil-troubleshoot.html

dans cet exemple en anglais sur une voiture, c'est visiblement un capteur à "effet hall" car il se ferme comme un interrupteur à chaque fois que la came est plus épaisse, le capteur se règle en rapprochant +/- celui ci de la came pour avoir une bonne détection (bip de l'ohmètre en mode "bip"), l'avance à l'allumage se fait par une capsule à dépression, sur les Z c'est un système à ressort d'avance centrifuge:


Celle ci explique très bien le système, avec un modèle à rupteur, une came à 4 sommets, une distribution par t^te de delco, pour voiture 4 cylindres. Sur la Z c'est différent, il y a 4 cylindre, mais pas de t^te de delco et une came avec un seul sommet, donc 2 rupteurs placé en opposé symétriquement:


Là en anglais, comparaison système à rupteur et capteur électronique:


Pour Loic: XS, pourquoi pas.
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 15:18

Merci pour toutes ces infos, elles me sont très utiles...Smile
Sinon, j'ai contrôler avec un ohmmètre comme m'a indiqué Phil les 2 capteurs d'allumage.
Au niveau des fils noir/bleu j'ai 416 ohm dans mon garage et au niveau des fils rouge/jaune j'ai 460 ohm.
Je suis à priori bien dans dans la zone qu'indique la RTM, d'un coté heureusement car si je devais changer ces capteurs, je ne sais pas si je les trouverai sur le marché.
D'un autre coté je n'ai toujours pas résolu mon problème... No 
Si j'avais une prise d'air comme me le suggère Z500 je pense que même à froid je le sentirai un peu, non?
A mon avis c'est un problème lié à la température de la moto en chauffant, peut-être une sonde défectueuse j'en sais rien.
Sinon je vais encore rouler pour approfondir le problème sachant qu'à priori ce n'est pas très risqué de rouler, au niveau moteur je ne pense pas qu'il cassera, enfin j'espère... lol! 
Je vous dirai la suite, merci encore!
Ciao!
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5144
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 15:26


Re ,

Il n'y a aucune sonde sur un moteur de 30 ans d'âge.....  lol!  une piste de moins....

Non tu ne risques pas de casser ton moulin , c'est du costaud ! ! !

Au moins tu sais que tes capteurs sont ok ( et ça se trouve facilement sur la toile , comme beaucoup d'autres choses ... )

Il faudrait contrôler aussi le circuit haute tension de l'allumage ( les bobines , les fils , les anti parasites )

Les bobines se testent facilement , je te scannerai ça , les fils se changent ( c'est pas déjà fait ça ? ) etc ....

Elle tourne , c'est déjà ça , le reste est affaire de réglage ...je pense ....( mais je ne suis pas devant la moto ...    )

Phil   
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
vroumz6



Nombre de messages : 2378
Date d'inscription : 20/07/2012

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 17:04

précision:La capsule à dépression sert seulement à modifier la courbe(le nombre de degrés)de l'avance ,l'avance initiale est réglée mécaniquement avec une lampe témoin ou stroboscopique, la valeur est une donnée constructeur.
Sur nos Z à rupteurs ou allumage électro nous n'avons que les masselottes qui modifient la courbe d'avance ,elles agissent avec la force centrifuge,voilà pourquoi il y a 3 traits sur le plateau mobile:T=point mort haut(0°) un second trait qui correspond à l'avance au ralenti et le 3ème c'est l'avance maxi à un certain régime,sur les voitures munies de l'avance à dépression il faut débrancher une petite durite pour contrôler l'avance.
Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 17:35

ok, merci Phil pour ces précisions.
Je testerai les bobines HT, les fils d’allumage, etc...
Au moins j'ai pu vérifier les capteurs d'après tes conseils et avec ma petite expérience en méca... lol! 
J'attends ta réponse pour les bobines HT, merci encore, ciao!
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5144
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 2 Mai - 18:14


Re ,

Pas de merci , on est la pour les conseils.....non...?

Voici le tableau pour tester tes bobines :



Bien sûr les bobines sont débranchées . Le test de secondaire se fait sans anti-parasites ! ! !

Et voici un tableau avec les différents tests que tu peux faire au niveau du connecteurs des capteurs , une fois celui-ci débranché .
En dessous le tableau des tests du boitier d'allumage .



Nota : ces mesures sont les mêmes quelque soit la cylindrée de la moto ( là c'est 400/500/550 ) , il n'y a que quelques valeurs qui changent en fonction de la cylindrée . On peut donc tester tout les boitiers , puisqu'ils fonctionnent tous de la même manière . Quatre fils entrent ( le faisceau des capteurs ) , quatre en sortent ( une masse , un plus , deux pour les bobines ) .

Les fils de bougies se changent pour quatre sous , donc pour moi c'est juste logique de le faire de suite.....

Là , un lien chez Louis.de :
http://www.louis.de/_10ef2d28c3b946aa57a40a8174a51baf46/index.php?topic=artnr_gr&artnr_gr=10032082

Allez maintenant au boulot , c'est pas devant l'ordi que ça va se faire .....  lol! 

Phil   
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Dim 4 Mai - 17:20

Aujourd'hui, j'ai essayé la moto pour voir son comportement...
Démarrage assez facile, starter mis, elle démarre presque au 1/4 tour... lol! 
Avant le nettoyage de la rampe aux US, la moto avait beaucoup de mal à démarrer... c'est déjà un bon point.
J'avais fait le plein avec splomb 98 et ajout d'un additif nettoyant ipone, c'est peut-être dù à ça qu'elle démarre mieux.
Ralenti réglé, à froid elle tourne rond à 1200 tr/min, pas de pétarade tant mieux.
Je roule en ville pour la chauffer un peu, elle cafouille seulement une fois en 1 heure quand je suis à un feu...
Ensuite je rentre, la moto est chaude, je la laisse tourner un moment pour voir si elle cale.
Elle tourne rond un long moment, elle ne semble pas vouloir s'arrêter...c'est pas mal.
J'ai remarqué cependant qu'au niveau du 3ème carburateur il y a une petite fuite en dessous vers le tuyau de trop plein de la cuve, est-ce normal ?...
Aussi, le filtre à essence est situé derrière les carbus mais à l'horizontal, c'est pas gênant au fonctionnement ?
Merci pour votre aide...     
Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 763
Age : 52
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: La 500 Z de retour à la maison...   Dim 4 Mai - 18:01

Pour la fuite au carbu, tu dois avoir les pointeau de remplissage de cuve (et siège de pointeau) marqué par l'usure, d’où mauvaise étanchéité, cuve qui se remplis trop, et fuite par le tuyau de trop plein. C'est peut être des cochonnerie qui se sont placé entre le pointeau et son siège, dans ce cas la fuite devrait disparaitre dés la cochonnerie partis.
Si cela persiste, ton pointeau est bel et bien marqué, et surement les 3 autres aussi, m^me s'ils ne fuient pas pour l'instant, ou alors un problème de réglage de hauteur du flotteur.
Il existe des kits de remise en état carbu, ceuxci sont pour la Z550 mais compatible avec la Z500 si tu as des carburateur teikei 22:
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=390783894520&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649

Sinon, monte elle dans les tours correctement? Au dessus de 6000 Tours?
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Dim 4 Mai - 20:46

Salut,
Oui elle monte bien au dessus de 6000 tr/min sans problème actuellement.
Elle a d'ailleurs de la pèche quand on dépasse 5000 tr/min, on le sens au niveau des bras... lol! 
Par contre j'ai fait que de la ville aujourd'hui donc une ou deux poussées à 90 km/h pour voir, pas plus...
Je vais encore rouler avec pour voiir un peu, ensuite je ferai faire un réglage carbu plus fin (synchronisation, etc...)
@ bientôt, ciao!
  
Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 13 Juin - 14:20

Salut à tous!

J'ai enfin pu redémarrer assez facilement, starter levé et ralenti réglé au minimum.
Une fois démarrée, elle tournait mal un instant mais ensuite c'est bon, elle tourne rond.
J'ai fais une vidéo avec mon S3 mais je ne sais pas si je vais arriver à l'insérer directement...
Sinon, quand je n'arrivais pas à démarrer c'était simplement la réserve qu'il fallait mettre...Sad
J'avais pourtant regarder l'essence à l'intérieur du réservoir et la réserve se situe haut je pense.
Sinon, que veut dire PRI sur le robinet d'essence, y a t'il une position OFF ?
Merci pour vos réponses...

Ciao!

PS: Je mettrai la vidéo plus tard...
Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1251
Age : 36
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: La 500 Z de retour à la maison...   Ven 13 Juin - 14:43

pas de off.

"ON" l'essence ne coule que quand les carbus aspirent
"pri" l'essence coule par gravité, si les pointeaux des carbus sont hs, ca craint pour le moteur


"pri" c'est bien pour redemarrer après un long arret, pour remplir les cuves (tourner 10s sur PRI avant de repasser sur ON)
Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Sam 14 Juin - 13:35

ok, merci pour ces infos...Smile
Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Mar 8 Juil - 11:53

Salut,
J'ai mis en présentation une vidéo de ma 500 Z pour éventuellement vous montrer quand elle déconne au ralenti,
mais elle tournait rond pendant un long moment...d'un coté tant mieux lol! 
La voici ici:
http://www.dailymotion.com/video/x210vsv_kawasaki-500-z-annee-1982_auto
Par contre une fois à l'arrêt dans le garage, elle s'est mise à goutter de l'huile par le couvercle du filtre à huile (environ 0,5 litres).
J'ai remarqué qu'au niveau du hublot quand le mécano avait fait la vidange, il y avait trop d'huile, peut-être ce surplus est passé par le reniflard comme indiqué sur la RMT ?
J'ai remarqué au niveau du couvercle du filtre que le joint extérieur torique est pincé et la fuite passe par ici, c'est probablement la cause.
Je vais faire une vidange avec changement du filtre et des joints pour être ok.
Maintenant le niveau d'huile est entre les 2 repères, béquille centrale au sol, je pense qu'il n'y a pas de risque si je redémarre la moto pour la faire chauffer avant de faire la vidange.
@ plus, ciao!
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: La 500 Z de retour à la maison...   Mar 8 Juil - 11:58

Le mieux pour chauffer l'huile est de faire un petit tour avec la moto.

Serre pas trop fort tes vis de vidange et de filtre à huile.


_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Mar 8 Juil - 19:58

Ok, je serrerai pas trop fort.
J'ai remarqué que c'est au niveau du couvercle du filtre à huile que ça fuit, je dois changer le joint torique.
Je vais consulter des sites internet pour le filtre et le joint, connaissez-vous un site intéressant ? merci.
Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1251
Age : 36
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: La 500 Z de retour à la maison...   Mar 8 Juil - 22:37

filtre et joints sont fournis ensemble (pôur les 550 en tout cas), j'avais pris les miens chez wemoto.
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 3052
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: La 500 Z de retour à la maison...   Mer 9 Juil - 7:50


Effectivement, le torique du couvercle et le petit qui va sur la vis centrale sont normalement vendus avec le filtre comme, par exemple ici
A noter que ce filtre 027HF401 est commun à énormément de modèles toutes marques confondues.  Wink 

Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Mer 9 Juil - 11:58

ok, merci
Je viens de passer commander chez wemoto (filtre huile + 4 litres d'huile).
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2252
Age : 60
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: La 500 Z de retour à la maison...   Mer 9 Juil - 22:03

Matru42 a écrit:
ok, merci
Je viens de passer commander chez wemoto (filtre huile + 4 litres d'huile).

tu trouve la même chose près de chez toi chez n'importe quel CARDY, DAFFY ou MAXESS , en HIFLO et tu payes pas les frais de port.

Tout ce qui est roulements (roues ou colonne), filtres, huile, joints d'échappement, kit chaîne, pneus.... le consommable en général même pour mes brêles de 35 ans, je cherche pas midi à quatorze heures, ils ont les mêmes catalogues (BIHR entre autres) c'est livré sous 2 à 3 jours sans frais de port.

Pour le spécifique, avant de me jeter sur CMSNL ou autre, je vais faire un tour chez Kawa, parfois (je dis bien parfois) c'est pas plus cher et si ça va pas, t'as le vendeur en face pour t'expliquer.
Revenir en haut Aller en bas
Matru42

avatar

Nombre de messages : 49
Age : 47
Localisation : Saint Etienne
Date d'inscription : 10/10/2013

MessageSujet: Re: La 500 Z de retour à la maison...   Jeu 10 Juil - 11:57

ok, c'est vrai j'aurai dû y penser...
J'ai payé au total 40 euros pour 1 filtre et 4 litres d'huile semi-synthétique 10w40, c'est raisonnable.
J'espère que c'est bien au niveau du joint du couvercle du filtre que ça fuit et pas ailleurs, il reste presque plus d'huile par le hublot.
Le mécano qui m'avait conservé la moto pendant 6 mois sans résoudre vraiment mon problème avait fait la vidange.
Je l'ai récupérée en janvier, c'est étonnant qu'elle s'est mise à fuire maintenant, même si je l'ai très peu utilisée...
J'en serai certain une fois la vidange faite et le filtre et joints changés.
Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 763
Age : 52
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: La 500 Z de retour à la maison...   Sam 12 Juil - 23:42

Matru42 a écrit:

J'en serai certain une fois la vidange faite et le filtre et joints changés.

Comme dit plus haut, ne sert pas trop quand tu changera le filtre: cela ne sert à rien. Comme la voiture, au contact et 1/4 de tour. Là c'est un peu plus, mais ne sert pas trop, vérifie que cela ne fuit pas à froid, puis après moteur tournant, au besoin si cela goute un petit coup de clef, 1/4 de tours par 1/4 de tours pas plus. En serrant comme un boeuf tu vas écraser tes joints, voir les faire sortir de leur logement et du coup il ne font plus du tout joint, et au pire tu flingue le filetage ou pète la vis dans le carter.

Il y a également la vis de vidange et sa rondelle en alu ou cuivre, et les 10 vis environ du carter rectangle du bas: pareil pas la peine de serrer comme un boeuf: si cela fuit, le joint du carter s'est coupé à un endroit, il faux le changer.
A force d'avoir péter des filetages et des vis, je serre très modérément, parfois du bouts des doigts, puis resserre au besoin petit à petit (avant d'en venir à pleine main!). Le mieux est d'avoir une clef dynamométrique...que je n'ai pas.

j'ai presque cru que c’était toi qui avais mis ta moto en vente:
http://www.leboncoin.fr/motos/678809850.htm?ca=12_s
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
Contenu sponsorisé




MessageSujet: Re: La 500 Z de retour à la maison...   

Revenir en haut Aller en bas
 
La 500 Z de retour à la maison...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» De retour à la maison vraiment toute propre..!!!
» Dom de retour à la maison en 505 !!!
» Rhéal Carpentier de retour à la maison !
» il secoue la tête...fini la colo au Vallon, retour à la maison!!!!! (photos p21)
» Eyghon : Trotteuse et amputée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: