Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Ca s'allume plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yocras



Nombre de messages : 16
Age : 33
Localisation : Bordeaux
Date d'inscription : 27/04/2014

MessageSujet: Ca s'allume plus !   Dim 1 Juin - 10:16

Bonjour à tous, je suis un peu en panique !

J'ai changé mon comodo gauche de ma KZ750-E1 y'a une semaine, tout était ok, j'ai pu faire un tour, tout fonctionnais.

Hier j'ai du démonter le phare avant pour remplacer ses pattes de fixations, je débranche le tas de spaghettis en annotant les fils, je remonte le tout en checkant la rmt.

Je rebranche la batterie et tourne la clé de contact et là... rien ! pale 

Aucun voyant ne s'allume, je tente le démarreur, rien.

Je m'aperçois en touchant à tout les boutons que seuls mes clignotants fonctionnent (voyant + cligno)


Bref, un problème électrique ca me rassure pas des masses   

Qu'est ce que j'ai bien pu faire comme connerie(s) ?


Revenir en haut Aller en bas
Titietgromono

avatar

Nombre de messages : 1295
Localisation : ToulouZe
Date d'inscription : 20/02/2010

MessageSujet: Re: Ca s'allume plus !   Dim 1 Juin - 11:33

Question bête, tu as regardé tes fusibles ?
Revenir en haut Aller en bas
moun

avatar

Nombre de messages : 207
Age : 40
Localisation : 24
Date d'inscription : 07/02/2012

MessageSujet: Re: Ca s'allume plus !   Dim 1 Juin - 11:34

Ou inversé une cosse ?
Revenir en haut Aller en bas
Paco 57

avatar

Nombre de messages : 406
Localisation : Hettange-Grande 57330
Date d'inscription : 24/07/2013

MessageSujet: Re: Ca s'allume plus !   Dim 1 Juin - 14:55

Salut,

moi j'ai refermé mon phare il y a 10 jours, et c'est vrai que c'est galère.
Peut-être as-tu simplement mal emmancher 2 connecteurs. Rouvre le phare et assure que tous sont bien emboités à fond.
bon courage
Revenir en haut Aller en bas
http://www4.ac-nancy-metz.fr/techno-truffaut-hettange/joomla15/
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Ca s'allume plus !   Dim 1 Juin - 15:20

Secoue un peu le faisceau, aussi, ça peut jouer si tu as un fil à moitié pété. Mais il va falloir trouver d'où ça vient...

jette un oeil aussi au niveau du contacteur.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
yocras



Nombre de messages : 16
Age : 33
Localisation : Bordeaux
Date d'inscription : 27/04/2014

MessageSujet: Re: Ca s'allume plus !   Lun 2 Juin - 8:21

C'est bon, j'ai reussi hier soir après avoir redémonté le feu avant et debraché-rebranché chaque cose. Je tourne la clé, tout fonctionne...
Merci a tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ca s'allume plus !   

Revenir en haut Aller en bas
 
Ca s'allume plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Eclairage allume cigare ne marche pas !
» Démontage Allume cigare ?
» feu de route qui s'allume tout seul
» quand j'allume les phares, elle cale immédiatemant...
» Voyant surchauffe qui s'allume

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: