Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme de charge ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: probleme de charge ?   Lun 23 Juin - 22:38

bonjour a tous

un nouveau souci avec mon 1100 zephyr
batterie chargé a bloc , elle demarre impeccacble ...
au bout d une sortie si j ai le malheur de caler ou d arreter le moteur , elle ne demarre plus , le relais fait un bruit d excitation mais rien d autre
moteur tournant j ai 14 volts , donc ça charge impec ...
au repos j ai 12,6volts , apres la sortie j ai 12.3 v ça demarre plus il faut que je recharge un peu ...

Pourquoi ?

relais trop gourmant ? , batterie pas assez de peche c est une 10 ampere/h
est ce que le fait que la moto ne soit pas conçue pour rouler en permanence en code ?
je n ai pas tenté de scinter le relais pour voir si le demarreur lance , a voir ...

qu en pensez vous ?
quelqu un a t il eu le meme probleme ?
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Lun 23 Juin - 23:53

B'jour

Est que ta moto démarre bien à la poussette?

Dernièrement j'ai eu un problème semblable, peut être que ce n'est pas la même chose pour toi

C'était le démarreur qui était en cause

La borne d'entrée du 12 V coté interne du démarreur, avec toutes les poussières d'usure du collecteur et des balais plus l'oxydation de la vis qui sert de borne mettait carrément le  + 12 V à la masse au point de solliciter trop durement la batterie, dont la tension s'écroulait,
- le démarreur ne fournissait plus assez d'énergie pour entrainer correctement le moteur
- de ce fait le boitier CDI pas assez alimenté ne jouait plus son rôle

Par contre avec un t'ite poussette la moto démarrait immédiatement

J'ai eu l'idée de démarrer avec une batterie de wature que j'ai toujours en réserve pour divers usages, directement sur la borne du relais qui va au démarreur, pour lever le doute d'un relais HS, et la, grosses étincelles, mais d'excitation du démarreur, que néni!  
Toute l'énergie était pompée par ce court circuit qui est venu petit à petit

Après la remise en état du démarreur, c'est un vrai plaisir que de démarrer la machine

Essaie de mesurer, avec un multimètre, jusqu'où la tension s'écroule au cours d'un coup de démarreur, si possible en amont et en aval du relais. Si avec ta batterie chargée, celle ci plonge, je vois présentement trois possibilités (en dessous de 9 V, le fonctionnement d'un CDI peut être aléatoire)

- 1 La batterie est HS
- 2 le démarreur consomme trop, ce qui était mon cas
- 3 si en aval du relais la tension s'écroule alors qu'elle est convenable aux bornes de la batterie, les contacts internes du relais sont HS ou il y a un mauvais contact au niveau des cosses de la batterie, de la masse sur le cadre, des bornes du relais ou de la borne d'entrée du + 12v dans le démarreur

Voila présentement ce qui me vient

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2127
Age : 59
Localisation : Nancy
Date d'inscription : 21/08/2012

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 6:26

[quote="arix27"]bonjour a tous

un nouveau souci avec mon 1100 zephyr
batterie chargé a bloc , elle demarre impeccacble ...
au bout d une sortie si j ai le malheur de caler ou d arreter le moteur , elle ne demarre plus , le relais fait un bruit d excitation mais rien d autre
moteur tournant j ai 14 volts , donc ça charge impec ...
au repos j ai 12,6volts , apres la sortie j ai 12.3 v ça demarre plus il faut que je recharge un peu ...

Pourquoi ?

relais trop gourmant ? , batterie pas assez de peche c est une 10 ampere/h
est ce que le fait que la moto ne soit pas conçue pour rouler en permanence en code ?
je n ai pas tenté de scinter le relais pour voir si le demarreur lance , a voir ...

qu en pensez vous ?
quelqu un a t il eu le meme probleme ?
[/quote

Bonjour

10A/h la batterie, ça me semble short.
Ça expliquerait qu'elle ne peut faire qu'un
one shoot après une charge, le fait de rouler
ne la recharge pas assez voir pas du tout si elle a
de l'âge et elle s'écroule à la deuxième tentative.
16A/h est un minimum sur nos memeres gourmandes
en énergie.
Revenir en haut Aller en bas
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 8:40

16 ampere/heure ? en effet ça pourrait expliquer

sinon , elle demarre bien a la poussette ...
Je ne pense pas que ce soit le demarreur , elle demarre tres bien ,batterie pleine charge ...
quand la tension descend , et elle descend ... seule le relais fait un bruit d excitation .donc plus assez de peche
il y a une perte quelque part ...
j ai d abord pensé au relais mais,je vais acheté une nouvelle batterie , faut bien commencer quelque part ...
j ai la possibilité d avoir une batterie neuve de marque pour 30 euros , mais c est une 30 A/h , est ce que ce n est pas de trop ?

merci
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 8:57

B'jour


Paulo 55 a dit:


Citation :
10A/h la batterie, ça me semble short.

Bien vu Paulo


Pour la batterie, tu mesures la place disponible, et tu prends la plus grosse batterie en Ampère Heures que tu peux y mettre, tu seras gagnant sur toute la ligne, efficacité et même en durée de vie
C'est valable aussi pour les "watures"

A l'origine la 750 GT est prévue pour une 12 AH, j'arrive à y glisser une 14 Ah, ça fait presque 10% d'énergie stockée et disponible en plus, ce n'est pas rien

Cordialement

Michel


_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 9:36

bon , je viens de controler les dimensions de la batterie et elle est beaucoup plus petite , ça n ira pas ...

dimension de la mienne 16x147x84
dimension de la 30A 114x106x71
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 15:19

arix27 a écrit:
dimension de la mienne 16x147x84

160 plutôt...
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 16:03

RE

Regarde ce document

http://www.yuasaeurope.com/images/uploads/fr/downloads/other/Guide_2012_-_les_batteries_motos.pdf

A la page 58 je crois, tu devrais avoir la batterie qui est préconisé pour ta moto en 14 AH, sauf erreur de ma part ce serait le modèle YTX16-BS à vérifier tout de même

Si c'est ça, tu as en page 9 de ce document ses dimensions et la disposition des bornes

Ensuite tu remontes vers les pages 10 ou avant, pour avoir la correspondance chez d'autres constructeur

En fouillant dans ce document, tu pourras avoir la disposition des bornes, leur forme et les dimensions de la batterie préconisée

Probablement que tu devrais trouver ce même type de document chez d'autres constructeurs de batteries, comme Varta, Fulmen, peut être Tudor et bien d'autres



Cordialement

Michel

PS et pour Paulo

On peut voir aussi sur ce document en page 9 que le courant maximum préconisé sur un court instant, notamment pour la sollicitation du démarreur, est de 230 Ampères alors que quelques lignes plus haut pour une batterie de 10 AH, c'est plus de l'ordre de 180 Ampères
Pour ébrouer un 1100, ça doit faire un peu juste

A la louche et en théorie sans tenir compte des pertes dues aux rendements, tu disposerait de 3,75 ponney avec une batterie de 14 AH et de presque 3 poney moins le rendement bien sur pour lancer le moteur, un écart proche de 20%, çe n'est pas rien

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT


Dernière édition par Michel du 79 le Mar 24 Juin - 16:54, édité 4 fois
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2127
Age : 59
Localisation : Nancy
Date d'inscription : 21/08/2012

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 16:29

Michel du 79 a écrit:
B'jour


Paulo 55 a dit:


Citation :
10A/h la batterie, ça me semble short.

Bien vu Paulo


Pour la batterie, tu mesures la place disponible, et tu prends la plus grosse batterie en Ampère Heures que tu peux y mettre, tu seras gagnant sur toute la ligne, efficacité et même en durée de vie
C'est valable aussi pour les "watures"

Cordialement

Michel


A contrario, vu que l'ensemble alternateur-régulateur-batterie est homogène, si ta batterie a une plus grande capacité (en A/h), vu que ton alternateur aura toujours la même puissance (aux environs de 180/200W), elle mettra plus de temps à se recharger en roulant, mais bon, c'est compensé par le fait qu'elle tiendra plus longtemps.
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 16:38

B'jour

C'est surtout que la batterie souffrira moins quand elle sera sollicitée, quand à l'alternateur, lui il ne débitera pas plus qu'il ne sait faire et n'en sera nullement dérangé, enfin je devrais dire le couple alternateur / régulateur

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 18:30

arix27 a écrit:
bon , je viens de controler les dimensions de la batterie et elle est beaucoup plus petite , ça n ira pas ...

dimension de la mienne 16x147x84
dimension de la 30A 114x106x71

Une batterie plus petite que le logement, heureux homme !

Pourquoi pas la batterie d'origine, sinon, tout simplement ? D'autant que c'est ptet ben une batterie sans entretien, ce qui est dix fois mieux en terme de longévité !

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Paulo55

avatar

Nombre de messages : 2127
Age : 59
Localisation : Nancy
Date d'inscription : 21/08/2012

MessageSujet: Re: probleme de charge ?   Mar 24 Juin - 19:35

Savashié a écrit:


Pourquoi pas la batterie d'origine, sinon, tout simplement ? D'autant que c'est ptet ben une batterie sans entretien, ce qui est dix fois mieux en terme de longévité !

C'est bien ce que je voulais dire, mais peut être que le précédent proprio a mis la première batterie qui lui tombait sous la main pour la vendre,   on a connu pire   

16 A/h est le standard pour ce type de cylindrée

PS : sur ma Z650 c'est une 14 A/h et sur mon S2 c'est du 10 A/h (malgré qu'il n'y ai pas de démarreur, c'est juste pour rouler en permanence en phare, c'était pas prévu à la conception de la machine en 1971)
Revenir en haut Aller en bas
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: Re: probleme de charge ?   Mar 1 Juil - 21:32

j ai reçu ma batterie de 14 amperes
ça n a rien a voir elle demarre au 1/4 , maintenant je roule tout phare allumés et j attend de voir si la charge tient ...
si ça tient pas, ça va etre rude de trouver la cause ...
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 10:01

B'jour

Une batterie sous dimensionnée ne dure qu'un temps, au début elle fonctionne bien, mais sollicitée au-delàs de ses possibilités elle se dégrade très vite

Les plaques de plomb sont gaufrée.
Par pression de la matière active est déposée dans ces alvéoles, pour augmenter les performances et capacités des batteries, par rapport aux premières batteries de grand papa qui elles étaient, par construction, équipées de plaques de plomb lisses, mais ça, c'était il y a bien longtemps

Quand une telle batterie est sollicitée au-delà de ce qu'elle à été prévue, en cas de courant forts (démarrage) par effet joule (chaleur) les plaques peuvent se déformer, affaiblissant ainsi l'accroche de la matière active qui va se déposer au fond du bac, réduisant ainsi et irrémédiablement les capacités de la batterie, pouvant aussi dans des cas extrêmes mettre en court circuit les plaques positives et négatives
Pareil pour des débits de courants plus faibles mais soutenus, le même processus mais plus lent se met en branle

Alors qu'une batterie correctement dimensionnée aura ce même processus de vieillissement, sauf qu'il peut s'étaler sur plusieurs années avant que la capacité résiduelle devienne gênante, processus qui vient s'ajouter à l'oxydation des plaques altérant lui aussi les fonctionnalités de la batterie dans le temps

Plus les batteries sont dimensionnés en plus fortes capacité tout en restant dans le domaine du raisonnable, plus elles vont durer

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 4986
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 10:11


Zalut ,

Alors à chaque fois que notre Michel répond , on se couche moins bête....  study 

Si quelqu'un a des soucis avec la sorcière ...fée électricité ....===> MICHEEEEELLLL ! ! ! !


 lol! 

Phil   
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 10:23

B'jour

PKRT a écrit:

Zalut ,

Alors à chaque fois que notre Michel répond , on se couche moins bête....  study 

Si quelqu'un a des soucis avec la sorcière ...fée électricité ....===> MICHEEEEELLLL ! ! ! !


 lol! 

Phil   

Mais non mais non! tu sais bien que la bêtise comme l'intelligence n'ont que peu de choses à voir avec la connaissance

J'ai côtoyé à plusieurs reprise des gens instruits et peu capable d'utiliser leurs connaissances, quelque part c'est même surprenant.
Alors que des gens, apparemment avec une cultures plus modeste, sont capable de mettre en œuvre leur connaissances à bon escient et de progresser sans faire de vagues, ceux la sont agréables à côtoyer
c'est la que se cache l'intelligence
Mais bon on ne va pas philosopher sur le sujet, "paque" la j'suis pas bon

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 4986
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 11:39


Re ,


Michel du 79 a écrit:
B'jour
J'ai côtoyé à plusieurs reprise des gens instruits  et peu capable d'utiliser leurs connaissances, quelque part c'est même surprenant.
Alors que des gens, apparemment avec une cultures plus modeste, sont capable de mettre en œuvre leur connaissances à bon escient et de progresser sans faire de vagues, ceux la sont agréables à côtoyer
c'est la que se cache l'intelligence


Mais oui , encore une fois complètement d'accord avec toi , et c'est arrivé à tout le monde !
J'ai cotoyé à l'armée un gars qui sortait de taule pour des conneries ( vols d'autoradio à répétition... ) et qui était du fiabilité et d'une confiance à toutes épreuves.....   scratch ...   

"la véritable intelligence est le pouvoir d'adaptation" m'a appris mon grand père ingénieur.... "regarde les insectes , ils ont un tout petit cerveau , et ils ont des milliers d'année... "


Michel du 79 a écrit:
Mais bon on ne va pas philosopher sur le sujet, "paque" la j'suis pas bon

Plus que tu ne le crois.......   

  

Phil   
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
jano

avatar

Nombre de messages : 2334
Date d'inscription : 04/03/2010

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 18:33

très bon ton grand père , je plussoie  Wink 
Revenir en haut Aller en bas
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 19:28

c est con , j ai un" gros" cerveau , et je n ai que 45 ans lol!


Dernière édition par arix27 le Jeu 3 Juil - 4:22, édité 1 fois
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 4986
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: probleme de charge ?   Mer 2 Juil - 23:56


Re ,


jano a écrit:
très bon ton grand père , je plussoie  Wink 


Il aimerait les trucs que je fais actuellement ....  cheers 

Il me manque.....  Crying or Very sad 

Phil   
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
arix27

avatar

Nombre de messages : 34
Age : 48
Localisation : le neubourg
Date d'inscription : 31/05/2014

MessageSujet: Re: probleme de charge ?   Jeu 3 Juil - 4:30

moi il aimerait pas , il etait policier , un homme juste et droit et me faisait engueuler souvent , car il ne comprenait que j arrivai avant lui avec ma 103 mvl , alors qu il avait prit l autoroute avec ça voiture , il avait une tete souvent comme ça  Suspect 

mais il me manque tellement aussi ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de charge ?   

Revenir en haut Aller en bas
 
probleme de charge ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de charge batterie
» probleme de charge batterie
» probleme de charge
» RESOLUT ( probleme de charge !!!)
» probleme de charge et de tension

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: