Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme de cligntants z 500

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kawette

avatar

Nombre de messages : 324
Age : 38
Localisation : TOULOUSE
Date d'inscription : 31/07/2014

MessageSujet: Probleme de cligntants z 500   Dim 14 Sep - 18:34

Bonjour,

Aujourd'hui petite virée en campagne tranquille sauf que en rentrant je m'aperçoit que mes clignos gauche fonctionnent et le clignos arrière droit s'allume en continu mais pas l'avant droit, qui reste éteint en permanence. Je vérifie les branchements mon relais est passé en revue et je démonte mon cabochon avant droit.

L'ampoule est grillée donc je la change persuadé d'avoir trouvé la source de ce petit désagrément.

HE BEN NON scratch

maintenant les deux clignos coté gauche fonctionnent et les deux droit s'allument mais sans clignoter.

La centrale de clignos est elle HS a l'intérieur? Question

Revenir en haut Aller en bas
kawette

avatar

Nombre de messages : 324
Age : 38
Localisation : TOULOUSE
Date d'inscription : 31/07/2014

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 18:36

Merci d'avace de vos réponses car en élec je suis une vrai buse ou bouse!!! confused
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 18:40

Probable effectivement que le centrale soit HS. Ca vaut quelques euros.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
kawette

avatar

Nombre de messages : 324
Age : 38
Localisation : TOULOUSE
Date d'inscription : 31/07/2014

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 18:48

Merci Savashié, Smile

Oui j'ai regardé vite fait même pas dix euros.

Je vais voir ça en concess si je trouve plutôt qu'internet.

Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2896
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 19:11


Mmmh . . . Rolling Eyes . . .  Perso, je chercherais plutôt le blème du coté du commodo ou de ses broches de connexions, seuls éléments ou l'on peut trouver une possibilité de contact clandestin entre les quatre ampoules, c'est pas le cas sur la centrale, qui se contente de faire clignoter ce qu'on lui envoi . . .  Wink
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 19:43

Oui....ça me conduit à approfondir un peu... Effectivement si ça clignote d'un côté la centrale est bonne. faudrait regarder si tu as mis la bonne ampoule à droite quand tu as changé.

Et en faisant passer les ampoules de gauche sur les clignos droits il se passe quoi ?

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
groopi70

avatar

Nombre de messages : 184
Age : 46
Localisation : Lausanne
Date d'inscription : 24/10/2010

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 19:50

Pas la même puissance des ampoules,probablement Wink
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Dim 14 Sep - 23:41

B'jour

Regarde ici, nous avions parlé des cligno et de la centrale ça devrait pouvoir t'aider à y voir plus clair

Si les cligno fonctionnent d'un coté ça ne peut pas être la centrale, probablement une voire plusieurs ampoules qui ne sont pas à la bonne puissance

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2896
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 7:43


Une ou plusieurs mauvaises puissances d'ampoules ne peuvent pas faire allumer les quatre Evil or Very Mad
Cela fera déconner un coté ou l'autre Je persiste dans ma premier soupçon:

JMZ1000 a écrit:
je chercherais plutôt le blème du coté du commodo ou de ses broches de connexions, seuls éléments ou l'on peut trouver une possibilité de contact clandestin entre les quatre ampoules

Wink
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 8:45

B'jour

JMZ1000 a écrit:

Une ou plusieurs mauvaises puissances d'ampoules ne peuvent pas faire allumer les quatre  Evil or Very Mad
Cela fera déconner un coté ou l'autre Je persiste dans ma premier soupçon:

JMZ1000 a écrit:
je chercherais plutôt le blème du coté du commodo ou de ses broches de connexions, seuls éléments ou l'on peut trouver une possibilité de contact clandestin entre les quatre ampoules

Wink

Jean Marc, je n'ai pas du faire la même lecture que toi, Kawette me semble avoit dit:

Citation :
Aujourd'hui petite virée en campagne tranquille sauf que en rentrant je m'aperçoit que mes clignos gauche fonctionnent et le clignos arrière droit s'allume en continu mais pas l'avant droit, qui reste éteint en permanence. Je vérifie les branchements mon relais est passé en revue et je démonte mon cabochon avant droit.

L'ampoule est grillée donc je la change persuadé d'avoir trouvé la source de ce petit désagrément.

HE BEN NON scratch

maintenant les deux clignos coté gauche fonctionnent et les deux droit s'allument mais sans clignoter.

La centrale de clignos est elle HS a l'intérieur? Question

J'ai traduit dans ma tête, que le coté gauche fonctionne, et que le coté droit reste allumé en permanence comme s'il était équipé de lampes trop faibles (mauvais choix ou lampes trop vieilles dont la résistance du filament à trop augmenté en vieillissant) ne permettant pas au bilame qui est à l'intérieur de la centrale de chauffer suffisamment, de se déformer et de faire sa coupure, maintenant ça peut être une ou les deux lampes de trop faibles valeurs en Watts, ou un mauvais contact dans le circuit, commodo, ou cosses qui boufferait de l'énergie, et dans ce cas la, il faut chercher la panne rapidement car en chauffant les contacts vont se détériorer jusqu'à devenir irrécupérable

Voila comment à distance je vois les choses en lisant ce que Kawette nous à dit, en plus quand le moteur tourne au ralenti, l'alternateur débitant peu, le phénomène est mieux mis en évidence

Cordialement

Michel

PS

S'il y avait un autre circuit, par usure de l'isolant des fils du circuit de cligno droit, qui venait à se mettre partiellement ou complètement en contact, le débit de courant augmenterait, pareil pour une lampe de puissance en W trop importante, ce qui réduirait le temps d'allumage des cligno, le temps d'extinction resterait le même, une consommation d'énergie trop importante, mettrait à mal le bilame de la centrale

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2896
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 9:02


Oui, effectivement, nous n'avons pas interprété pareil No
J'avais cru comprendre qu'ils s'allumaient des deux cotés en commutant un seul

Désolé, je lis trop vite . . . Embarassed


Dernière édition par JMZ1000 le Mar 16 Sep - 7:23, édité 1 fois
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 9:15

B'jour

Tu sais, hier soir quand j'ai répondu, je venais juste de rentrer d'un périple au Périgord où je me suis permis d'y prendre un peu de bon temps et avec la fatigue j'aurais pu avoir les yeux embrumés

Et souvent cette maxime, vue au cours d'un stage de communication qui m'avait bien plu et que j'avais affichée dans mon bureau quand je travaillais, qui est je ne sais plus de qui, et que j'écorche peut être:

entre ce que je pense, ce que je veux dire, ce que je crois dire, ce que je dis, ce que vous voulez entendre, ce que vous entendez, ce que vous croyez en comprendre, ce que vous voulez comprendre, et ce que vous comprenez, il y a au moins neuf possibilités de ne pas se comprendre."

se vérifie souvent

Mais entre gens de bonne famille, ce n'est qu'un détail

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 12:29

Moi aussi j'avais lu trop vite et sans l'intervention de JMZ il y aurait une centrale achetée pour rien.

Entre gens de bonne composition on se comprend toujours. Wink

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
kawette

avatar

Nombre de messages : 324
Age : 38
Localisation : TOULOUSE
Date d'inscription : 31/07/2014

MessageSujet: Re: Probleme de cligntants z 500   Lun 15 Sep - 22:24

Bonsoir à tous,

Merci pour vos lumières (pour une histoire d'ampoules j'ai pas pu l'éviter celle là... Idea )

bon si je résume tous vos soupçons sur les causes probables je dois :

1°-vérifier la puissance de l'ampoule changéé (car les autres sont toutes les mêmes car les clignos sont tous identiques et presques neufs et etaient livrés avec ampoule).

2°-controler mon comodo gauche

3°-passer en revue tout le circuit des clignos pour voir si il n'y a pas de contact dû à une mauvaise isolation.

J'ai bon là????? Question

Ha l'elec c'est trop minutieux pour moi..... scratch
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Mar 16 Sep - 9:56

B'jour

kawette a écrit:
Bonsoir à tous,

Merci pour vos lumières (pour une histoire d'ampoules j'ai pas pu l'éviter celle là... Idea )

bon si je résume tous vos soupçons sur les causes probables je dois :

1°-vérifier la puissance de l'ampoule changéé (car les autres sont toutes les mêmes car les clignos sont tous identiques et presques neufs et etaient livrés avec ampoule).

2°-controler mon comodo gauche

3°-passer en revue tout le circuit des clignos pour voir si il n'y a pas de contact dû à une mauvaise isolation.

J'ai bon là????? Question

Ha l'elec c'est trop minutieux pour moi..... scratch

J'ai de bonnes raison que tu es trahi par une, ou des ampoules malicieuses Twisted Evil

Tu dois être équipé de deux lampes 12 V 21 W pour que ta centrale fonctionne bien plus le témoin du tableau de bord de 12 V 5 W mais lui, il a bien moins d'influence s'il est en 3 W ce que l'on rencontre souvent

Avec des lampes pour camion en 24 V 21 W qui ont la même forme et le même culot on peut se faire piéger aussi, ça m'est arrivé et j'ai cherché

Des vieilles lampes qui ont de l'usage, ont leur caractéristique qui vont à la baisse et dans cette utilisation ça peu jouer

Des "no name" à bas coût ont un grande dispersion de caractéristiques, pour peu qu'elles s'additionnent dans le mauvais sens, ça compromet le bon fonctionnement, préfère des marque comme Phillips, Osram, Norma ou autres, eux respectent toutes les caractéristiques

Ca ne t'empêche pas de raviver les contacts des cosses concernées, mais tu ne touches au comodo qu'en dernier, il est étanche et fortement dimensionné coté contacts, mais il n'est cependant pas totalement infaillible

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 731
Age : 51
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: Probleme de cligntants z 500   Mar 16 Sep - 14:04

Vérifie également l'état des cosses dans les connecteurs carrés: au bout de 30 ans passé il y a de fortes chances que certains soient très oxydés et provoquer de fortes chutes de tensions à leurs bornes, voir par moment plus de contacts du tout. J'ai du en refaire une borne partie sur la mienne (voir supprimer certains connecteurs carrés et les connecter en directes, soudures + gaine thermo: mais là il faut savoir faire car quand les fils sont également oxydés la soudure ne prend pas, ne soude pas et ne tient pas dans le temps), voir pratiquement tout refait et vérifier car j'avais plusieurs problèmes.
N'oublie pas non plus de vérifier l'état de la connexion à la masse sur tes clignotants car si le retour n'est pas bon, m^me problème la connexion sera plus résistive que ton ampoule et équivaut au problème cité par JMZ d'ampoules de puissances différentes. Si tu vois un paquet de sels blanchatre et une cosse rouillé, tu es bon pour démonter et brosser tous cela.
pareil, si tu as trop de perte de tension, de "résistances" rencontré du fait de connecteurs oxydés, il n'y aura pas assez de courant (d'intansité) dans le circuit de clignotant et ta centrale ne "clignotera" jamais car c'est un système de "bilames" qui se dilate (se déforme) avec le courant jusqu'à ouverture du bilame (lampe éteinte) puis refroidis et se recolle (lampe allumé).
Quand il s'agit d'un système avec temporisation et relais, m^me problème m^me si le principe est différent, pas assez de courant ni de tension pour "temporiser" car les seuils ne sont jamais atteint.
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
tooffy

avatar

Nombre de messages : 1226
Age : 35
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: Probleme de cligntants z 500   Mar 16 Sep - 15:40

et pour une centrale qui va trop vite, vous avez des idées ?
De plus, plus le moteur tourne vite, plus ca clignote vite, et pourtant le tension est regulière quelque soit le régime moteur...
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Mar 16 Sep - 18:21

B'jour

tooffy a écrit:
et pour une centrale qui va trop vite, vous avez des idées ?
De plus, plus le moteur tourne vite, plus ca clignote vite, et pourtant le tension est regulière quelque soit le régime moteur...

Tu peux rencontrer plusieurs causes

Le bilame qui est dans le boîtier, à changé de caractéristique autant dire la centrale en entier, autrefois sur certaines centrale clignotante il y avait un petit réglage qui permettait de tendre plus ou moins fil chauffant qui compose le bilame, ce qui faisait changer la fréquence de clignotement dans une faible plage, sur la centrale de ma moto, il n'y en a pas

La somme de la puissance des lampes alimentées est trop élevée, c'est le cas des remorques attelées derrière les wature quand la centrale de clignotant est à bilames

Une consommation trop élevée du à une isolation défectueuse

Quand le moteur tourne au ralenti, l'alternateur ne débite plus, ou très peu, l'allumage voir le phare ceux consomment un peu, si bien qu'avec une batterie en état la tension va se stabiliser autour de 12 à 12,5 V
Quand le moteur tourne plus vite, il se met à débiter, et la tension va monter jusqu'à la valeur de consigne de non dépassement du régulateur, aux alentours de 13,5 V voir 14V pour certains, il est donc normal que des clignotants commandés par une centrale à bilame, voient leur fréquence de cadencement accélérer quand le moteur tourne plus vite

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1226
Age : 35
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: Probleme de cligntants z 500   Mar 16 Sep - 21:37

Merci, je pense que la centrale est hs. Je vais commencer par ca.
Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 731
Age : 51
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 13:20

tooffy a écrit:
Merci, je pense que la centrale est hs. Je vais commencer par ca.

je pencherai plutôt sur cela également, voir m^me que ta centrale va bientôt lâcher pour de bon.
Si c'est un bilame, à force de bouger, se tordre et se détordre avec la température il s'est peut être fragilisé et assouplis, pr^t à casser.
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
JMZ1000

avatar

Nombre de messages : 2896
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 13:40


A noter que des centrale cligno, y en à plein les poubelles, celle des autos à trois cosses font très bien l'affaire sur nos moto, fô pas mettre 10 boules là dedans ! Evil or Very Mad

Autre particularité de ces centrales contre laquelle je fais la chasse c'est les ampoules qui s'allument une bonne seconde après la commande, celles là, y en a dans mes bellepoux, il faut que les ampoules s'allument instantanément dès la commande, c'est important dans la perception du signal par nos congénères, une second à 60 km/h c'est 16 mètres Idea
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17718
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 13:57

Voilà un message riche d'informations ! Comme souvent avec son auteur. Cool

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
tooffy

avatar

Nombre de messages : 1226
Age : 35
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 14:12

Des centrales de voiture, j'en ai c'est pas un soucis.
Il faut que je penche sur le schémas de cablage.

Effectivement, y'a un délai entre action sur le switch et allumage des loupiottes, et j'aime pas ca.


Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2896
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 14:57

tooffy a écrit:
Des centrales de voiture, j'en ai c'est pas un soucis.
Il faut que je penche sur le schémas de cablage.

Et bien si t'en as roule ma poule ! Wink
Pour le branchement, rien de plus simple, voici une centrale de bagnole à trois cosses, assez ancienne, certes, mais c'est pareil.

Les cosses à connecter sont toujours celles qui sont face à face "+" et "C" sur celle-ci mais c'est pas toujours marqué, le "R" va au voyant inutile sur nos mob car il y a un voyant par coté branché avec les deux clignos (cette cosse est à isoler quand même)





Peu importe le sens de branchement puisque nous sommes en série avec un bilames thermosensible et un contact "tout ou rien" voila maintenant, clignote mon pote ! Wink

Merci chef pour le gentil compliment au passage . . .  
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4734
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Probleme de cligntants z 500   Mer 17 Sep - 15:01

RE

tooffy a écrit:
Des centrales de voiture, j'en ai c'est pas un soucis.
Il faut que je penche sur le schémas de cablage.

Effectivement, y'a un délai entre action sur le switch et allumage des loupiottes, et j'aime pas ca.



Effectivement, moua non plus je n'aimes pas ça, si tu regardes les dessins que j'avais fait ici en son temps

Le dessin N°1 représente la centrale non sollicitée

Le dessin N°2 représente la centrale commandée par le comodo des cligno, tu peux voir que le courant électrique généré par l'ensemble batterie/alternateur symbolisé ici par un générateur de courant, traverse, en tournant dans le sens inverse des aiguilles d'une montre:

a - l'interrupteur de commande des cligno
b - l'enroulement chauffant du bilame
c - Le contact interne alors encore fermé de la centrale (la partie droite du bilame)
d - Les ampoules de cligno
e - et retour au générateur

Donc dès que tu mets le courant, tes ampoules doivent s'allumer

Comme ça, je mettrais en cause probablement le contact interne de la centrale

Le dessin N°3 représente le bilame déformé par la chaleur provoquée par l'enroulement, le courant ne passe plus, les ampoules s'éteignent, le bilame va refroidir et reprendre sa forme initiale en rétablissant le courant qui de nouveau va faire chauffer le bilame et le cycle recommence

Désolé de n'avoir pas fait de dessins plus explicite

A +

PS

Jean Marc t'a donné la solution de dépannage avec une centrale de wature, je pense même que cela devrait fonctionner avec une centrale électronique moderne, je vois ça dès que je peux

Tu peux aussi prendre une centrale qui fait "cling clang" comme celle des 2CV, en plus de couper le contact électrique, l'une des extrémité du bilame vient frapper une pièce métallique sonore  lol!

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de cligntants z 500   

Revenir en haut Aller en bas
 
Probleme de cligntants z 500
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Probleme de cligntants z 500
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: