Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 demarreur OK mais faible ZR550

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: demarreur OK mais faible ZR550   Jeu 2 Oct - 20:22

Salut à tous,
Je sèche sur un problème. Je remets en route un ZR550 zephyr
Lorsque je l'ai acheté le moteur a tourné (très mal). Arrêtée depuis
au moins 3 ans normal. côté moulin j'ai fait un contrôle de soupapes
ok. Remis le cache culbu avec joints neufs.
Je veux faire un test de démarreur et là beuuuuuh il ne passait pas
les points de compression. Très faible. Je démonte, nettoie le démarreur
pareil. Ok je me dis le rotor a pris un coup, j'en trouve un d'occaz. Changement
standard ... ben pareil, même punition. Sans les bougies ça emmène un peu
mais le démarreur part lentement. Du coup je me suis dit que l'huile était peut
être trop épaisse, sans huile pareil (quelques minutes après vidange).
Test réalisés avec ma batterie de voiture, direct sur le câble de démarreur
au niveau du relais. Là je sèche vraiment !
Si vous avez une idée, je suis preneur !

Philippe.
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: demarreur OK mais faible ZR550   Jeu 2 Oct - 20:44

Et les balais (du démarreur), ils sont comment ? Et l'état du collecteur ?
Revenir en haut Aller en bas
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: Re: demarreur OK mais faible ZR550   Jeu 2 Oct - 21:21

J'ai démonté le démarreur, coup de soufflette,
coté charbon un coup de spécial contact et côté collecteur
léger polissage à la brosse nylon pour enlever les traces
et spécial contact également, graissage des paliers/roulements
et remontage.
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: demarreur OK mais faible ZR550   Jeu 2 Oct - 21:28

Déjà, nettoie la connexion du câble sur le demarreur, idem sur le relais.
Faut être sur de ne pas "perdre" de jus en chemin ..
Revenir en haut Aller en bas
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: Re: demarreur OK mais faible ZR550   Jeu 2 Oct - 21:37

Les symptômes sont les mêmes quand je touche
la pince de batterie directement sur la cosse du démarreur.
J'ai raté un truc dans le démontage/remontage du démarreur ?

Revenir en haut Aller en bas
Zed

avatar

Nombre de messages : 458
Age : 45
Localisation : nantes
Date d'inscription : 06/04/2011

MessageSujet: Re: demarreur OK mais faible ZR550   Jeu 2 Oct - 23:46

Tu peux déjà vérifier les jeux du rotor, jeu radial tout d'abord en le bloquant dans l'étau.
Il y a aussi des petites rondelles en bout d'axe du démarreur pour le jeu axial, il faut verifier qu'elles sont bien toutes la. il m'est arrivé d'en perdre et de remonter comme ca et le demarreur ne donnait pas tout son "couple".

Apres, si le démarreur est toujours faiblard, bien nettoyer les pistes de l'induit en cuivre au papier a poncer 400 puis gratter entre les pistes pour qu'elles soient bien isolées les unes des autres cela permet de virer pas mal de depots de charbon, vérifier aussi la bonne position des ressorts qui appuient les charbons sur ces pistes ainsi que l'etat des soudures de liaison Borne + -> charbons

Faire aussi un test avec le - de la batterie directement sur le chassit du demarreur et le + sur la borne d'alimentation, ces pbs peuvent apparaitre avec de mauvaises masses.
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 10:07

B'jour

Zed a écrit:
Tu peux déjà vérifier les jeux du rotor, jeu radial tout d'abord en le bloquant dans l'étau.
Il y a aussi des petites rondelles en bout d'axe du démarreur pour le jeu axial, il faut verifier qu'elles sont bien toutes la. il m'est arrivé d'en perdre et de remonter comme ca et le demarreur ne donnait pas tout son "couple".

Apres, si le démarreur est toujours faiblard, bien nettoyer les pistes de l'induit en cuivre au papier a poncer 400 puis gratter entre les pistes pour qu'elles soient bien isolées les unes des autres cela permet de virer pas mal de depots de charbon, vérifier aussi la bonne position des ressorts qui appuient les charbons sur ces pistes ainsi que l'etat des soudures de liaison Borne + -> charbons

Faire aussi un test avec le - de la batterie directement sur le chassit du demarreur et le + sur la borne d'alimentation, ces pbs peuvent apparaitre avec de mauvaises masses.

Pas mieux pour l'instant

Des fois, c'est la borne permettant à l'électricité de rentrer dans le démarreur qui est complétement rongée par l'oxydation, déjà vécu

Vérifier aussi que les languettes de mica entre les lames du collecteur n'affleurent pas, sinon il faut les creuser d'un mm, un bout de lame de scie à métaux fait très bien l'affaire

Images trouvées sur Internet, regarde ici, c'est pour un démarreur de wature ,ils y montrent en photo comment creuser l'isolant entre les lames du collecteur d'un démarreur, moi j'utilise un morceau de lame de scie a métaux, c'est plus facile
En s'usant, les lames de cuivre du collecteur font que l'isolant affleure ces lames en cuivre, si bien que les balais ne font plus un bon contact sur ces lames de cuivre
Ton autre induit qui a de l'usage, est peut être pareil

Sinon vérifie le stator, l'oxydation a pu y faire des ravages

Bonnes recherches à toi

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 13:59

De toute manière ça doit bien tourner autour d'un mauvais contact ou d'une mauvaise connections  c'te histoire. Wink
Revenir en haut Aller en bas
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 14:45

Merci à vous,
Bon j'y ai réfléchi presque toute la nuit ;-)
Et du coup j'ai un doute sur mes pinces.
C'est un peu de la qualité gifi, utilisées tous les 10 ans !
Du coup, ce soir je passe récupérer des nouvelles pinces
qualité premium et je vous tiens au courant (arf!) Pas
possible d'avoir les même symptômes sur 2 démarreurs
distincts. En tout cas je vais suivre vos conseils sur la réno
notamment le fraisage du mica que je n'ai pas fait, suis pas
à un démontage près !

Phil.
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 14:52

B'jour

Je dis mica, autrefois quand j'étais "d'jeune", c'était du mica, actuellement c'est peut être un autre matériau, mais le rôle est resté le même et les conséquences au cours de l'usure du collecteur restent aussi les mêmes

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 21:24

L'intuition était bonne ! Les pinces, les pinces !
Rhâââ pourtant elles ont servi plusieurs fois.
Nouvelles pinces et vrââââ démarreur comme neuf.

Bon du coup je suis le boulet du forum Wink
Merci encore à tous !

Phil.

Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: demarreur OK mais faible ZR550   Ven 3 Oct - 22:15

RE

Finalement; il était en panne ou non ce démarreur?

Bon un dépoussiérage suivi d'un contrôle ne lui aura pas fait de mal

La première chose que je fais quand je suis en présence de pinces en tôle bon marché, je charge l'intérieur des pinces avec de la soudure étain jusqu'à plus soif pour avoir une plus grande surface de portée sur la borne ou le câble que je vais pincer, ce n'est pas l'idéal; mais ça arrange bien les choses, au lieu de pincer avec des petites dents en tôle de rien du tout

La qualité à un coût

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
cortoMaltese

avatar

Nombre de messages : 122
Age : 51
Localisation : Poitiers
Date d'inscription : 16/09/2014

MessageSujet: Re: demarreur OK mais faible ZR550   Dim 5 Oct - 21:26

Le démarreur devait être Ok du coup. Maintenant il est comme un sou neuf.
Soudure des pinces en vue. Merci à vous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: demarreur OK mais faible ZR550   

Revenir en haut Aller en bas
 
demarreur OK mais faible ZR550
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarreur OK mais faible ZR550
» [ Camping car fiat ducato 2.8d an 2002 ] demarreur tourne mais le moteur ne démarre pas
» mon demarreur claque mais ne demarre pas mon opel vectra b 2.2 dti
» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
» [résolu]Clac clac clac clac quand je tourne la clé mais ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: