Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Melle n'aime pas quand je tape dans le fond...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 21:13

Voilà aujourd'hui je me suis remis sur ma rampe de carbu que j'avais fraîchement passé aux US, refait tout les joints et pointeaux etc...

Cette connasse (ma rampe) ne fonctionnait pas mieux qu'avant...

Après démontage un gicleur ralenti bouché... bref je remonte ça marche mieux :-)

Par contre j'ai toujours cette panne de merde :

Quand je roule sur le couple, pas de soucis, je peut rouler peinard pendant fuiouuuuuuuuuuuuuuuuu !!! Le plein quoi...

Par contre quand je tape dedans pendant 30 sec dès que je coupe les gaz elle se met à brouter jusqu'à caler.

J'attend 5 min moteur à l'arret donc, je met un coup de démarreur et ça tourne nickel....

Alors si vous avez une piste..
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 21:59

T'es en cornets ou en filtre d'origine ? Quels gicleurs en principaux ?

A part ça, pour moi ça ressemble fort à un souci d'alim d'essence ça, ou de taille de gicleurs principaux. Si le niveau de cuve est bon (à vérifier au volume) la mise à air du réservoir ne peut être mise en cause (jamais sur un bouchon à serrure), donc soit c'est niveau de cuve trop bas (ou volume trop faible, soit filtre à essence qui fait chier, si on veut vraiment en mettre un il faut en mettre un gros). Ou tuyau d'alim' si tu as mis un robinet en plus.

Peux-tu nous décrire exactement tout ton système d'alim ? du réservoir aux puits d'aiguille ?

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 22:09

Quand tu roules sur le couple tu roules sur le circuit de ralenti et très peu sur le principal. Ca, j'en suis sûr !

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 22:26

Alors dans l'ordre :

- bouchon de réservoir chromé (d'ailleurs quand il fait chaud je l'entend chanter) du à la dilatation de l'essence..

- robinet d'essence vérifié OK et utilisé en mode ON (pour écarter le PB de dépression)

- environ 15 cm de durite

- filtre à essence grande surface (modèle > 1300 cc) qui ressemble à ça : http://www.ebay.fr/itm/Filtre-a-essence-Diam-6-8-mm-Maxiscooter-scooter-moto-quad-NEUF-/281013985426

(( j'avais déjà le problème sans filte ))

- environ 15 cm de durite

- flotteurs reglés à 18mm selon RMT

- gicleurs principaux 110 (même problème avec les 120 et les 130)

- aiguilles 2 ème cran (même problème au 5 ème)

- vis de richesse désseré de 3 tours, sinon ça broute sur les petits coup de gaz succincts au ralenti

- filtres à air individuels chinois

Voilà à quelque chose près...

Edit :

Petite photo que j'aime bien

Revenir en haut Aller en bas
Pierre34290



Nombre de messages : 359
Age : 59
Localisation : Herault
Date d'inscription : 08/03/2015

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 23:17

Bonsoir,

Tes carburateurs, quelle marque? MIKUNI ou KEI HIN, tu dis que tu as réglé tes flotteurs à 18, c'est 18,6 environ mais uniquement pour les MIKUNI, est-ce que tu a retourné complètement tes carbus (si ce sont des MIKUNI) avant de mesurer la hauteur de tes flotteurs, si ce sont des KEI HIN il faut juste les incliner et si je ne m'abuse c'est 21mm.
Il est vrai que normalement tu dois dévisser de deux tours la vis de richesse et non pas trois.
Tu es certain de la qualité de tes filtres à air?
Tu as bien les capuchons?
L'état de tes membranes?
Ton bouchon tu es certain que ce bruit dû à la dilatation ne trahisse pas un souci justement de manque d'air lorsqu'il ne fait pas chaud?
Tu as regardé la couleur de tes bougies?Tu verras si la carburation est trop pauvre ou pas.
Si lorsque tu attends 5 mn elle repart normalement, c'est que soit les carbus ont pu prendre assez d'essence pour rouler normalement et comme dit Savash tant que tu roules au même régime et doucement tu ne demandes pas un afflux important d'essence donc si son arrivée est ralentie ça marche quand même, mais si tu accélères, les carbus ne sont pas assez alimentés....
Tu n'as pas un coude à ta durite d'essence, je sais ça peut paraître stupide mais il faut tout voir.
Ce qui me semble confirmer que le problème vient d'un problème d'alimentation car même si tu fais un autre réglage de l'aiguille qui doit théoriquement apporter plus d'essence rien ne change, donc pour moi ( je ne suis pas un expert loin s'en faut) ton souci est entre ton réservoir et l'entrée d'alimentation des carbus si tes gicleurs sont de la bonne taille et que tes carbus soint vraiment bien nettoyés.....
pour moi Savash est dans le vrai
Question stupide.....Es-tu certain de ton allumage?
Revenir en haut Aller en bas
camshaft

avatar

Nombre de messages : 388
Age : 53
Localisation : Hauts de France
Date d'inscription : 05/10/2014

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 23:38

Ca m'est arrivé une fois. Tant que je roulais cool, pas de problème, mais dès que je prenais plus de tours, symptôme de la panne d'essence.
Comme toi, après 5 mn, ça repartait.
Comme évoqué ci-dessus, pincement de la durit. J'avais remplacé la durit d'origine par une neuve plus longue de quelques centimètres pour plus de commodité pour la brancher. Erreur fatale.
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Jeu 9 Avr - 23:45

les filtre à air individuels chinois....  Rolling Eyes  Prends plutôt les refs des filtres individuels que PKRT met.

Et vérifie ce qui se passe bouchon de réservoir ouvert...

130 c'est ptet encore trop peu.

le volume de cuve en principe c'est 7 cl. vérifie ça aussi. Parfois les pointeaux des kits sont différents et la mesure de hauteur millimétrique de flotteur n'est plus valable et faut la réajuster (toujours à 18mm).

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...


Dernière édition par Savashié le Sam 11 Avr - 9:49, édité 1 fois
Revenir en haut Aller en bas
http://z750.bbconcept.net
loic

avatar

Nombre de messages : 10465
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 7:27

oui, alimentation d'essence et arrivée d'air!

les cornets chinois, moi j'aime pas!!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 18:10

Pierre34290 a écrit:
Bonsoir,
Tes carburateurs, quelle marque? MIKUNI ou KEI HIN, tu dis que tu as réglé tes flotteurs à  18, c'est 18,6 environ mais uniquement pour les MIKUNI, est-ce que tu a retourné complètement tes carbus (si ce sont des MIKUNI) avant de mesurer la hauteur de tes flotteurs, si ce sont des KEI HIN il faut juste les incliner et si je ne m'abuse c'est 21mm.

Ce sont des mikuni BS34 gicleurs 110 à 130 c'est la même...

Pierre34290 a écrit:
Il est vrai que normalement tu dois dévisser de deux tours la vis de richesse et non pas trois.

Soit.... Mais ça fonctionne mieux comme ça...

Pierre34290 a écrit:

Tu es certain de la qualité de tes filtres à air?

Comment l'être ? A priori ça filtre...


Pierre34290 a écrit:
Tu as bien les capuchons?

Oui

Pierre34290 a écrit:
L'état de tes membranes?

Comme neuves, et quand j'en bouge deux a la main que je les met en haut elle tapent en bas au même moment.

Pierre34290 a écrit:
Ton bouchon tu es certain que ce bruit dû à la dilatation ne trahisse pas un souci justement de manque d'air lorsqu'il ne fait pas chaud?

Je vais tester de rouler bouchon ouvert on verra bien...

Pierre34290 a écrit:
Tu as regardé la couleur de tes bougies?Tu verras si la carburation est trop pauvre ou pas.

Non mais j'hésite vraiment à investir dans un colortune

Pierre34290 avec l'approbation de Loïc et de Ô Mètre a écrit:
Si lorsque tu attends 5 mn elle repart normalement, c'est que soit les carbus ont pu prendre assez d'essence pour rouler normalement et comme dit Savash tant que tu roules au même régime et doucement tu ne demandes pas un afflux important d'essence donc si son arrivée est ralentie ça marche quand même, mais si tu accélères, les carbus ne sont pas assez alimentés....
Tu n'as pas un coude à ta durite d'essence, je sais ça peut paraître stupide mais il faut tout voir.
Ce qui me semble confirmer que le problème vient d'un problème d'alimentation car même si tu fais un autre réglage de l'aiguille qui doit théoriquement apporter plus d'essence rien ne change, donc pour moi ( je ne suis pas un expert loin s'en faut) ton souci est entre ton réservoir et l'entrée d'alimentation des carbus si tes gicleurs sont de la bonne taille et que tes carbus soint vraiment bien nettoyés.....
pour moi Savash est dans le vrai

C'est pas pour rien que c'est nôtre Mètre !!!

Pierre34290 a écrit:
Question stupide.....Es-tu certain de ton allumage?

Bougies neuves et faisceau NGK racing neuf, et au ralenti ça tourne bien rond, j'en déduis que oui ?

Mètre qui est du même avis que Loïc a écrit:

Les filtre à air individuels chinois....  Rolling Eyes Prends plutôt les refs des filtres individuels que PKRT met

Je vais d'abord tester mes filtres chinois... Le prix des KN est je trouve hors de prix.

Mètre a écrit:
Le volume de cuve en principe c'est 7 cl.

De ricard ? Chez nous je pense qu'on est au delà...

Comment tu fait pour verifier le volume ? Autant le niveau je vois tu met un tuyau et tu le fait remonter mais le volume


Bon je vais faire les test dans l'ordre :

- Test trappe essence ouverte

- changer ma durite (j'en ai en stock) et shunter ce filtre à essence.

- Mes niveau de cuve... Je l'ai jamais fait les vis sont grippées...

- Un test boite à air d'origine (si j'arrive à la remettre car j'ai ma batterie à ce niveau)...
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5283
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 20:57


Zalut ,

Les filtres chinois de m... ne sont pas à mettre ne cause dans ce problème .
Ben oui , ils sont merdiques , car ils ne laisse pas passer assez d'air ... par rapport à l'origine !
En fait , ils laissent passer la même chose que la boite à air , donc n'améliorent rien , mais du coup , on peut partir sur des réglages standards .

Par contre ... un filtre à essence de qualité ou un robinet sur la durite ne changent rien ! ! !  Sur toutes mes machines , ils y a un robinet ET un filtre , et tout va bien .
Par contre le modèle de filtre que tu montres est très courant , mais il y a des bons et des très mauvais !

Sur ma 750 de piste , je roulais sans problème , et le lendemain , plus moyen de rouler ! L'essence "stockée" dans les fibres du filtre empêchait l'écoulement . Ils sont prévus pour fonctionner sous la pression d'une pompe ( même faible ) mais pas par gravité ! ! !

Prends des filtres chez Richie , il les utilise en endurance sans problème , avec la conso d'une grosse , plein gaz , pendant des heures sans aucun soucis !
Je ne monte que ça , et je n'ai aucun soucis !



http://www.ebay.fr/itm/Filtre-a-essence-8mm-/251340413321?pt=LH_DefaultDomain_71&hash=item3a850e5989

Comme les autres  , je ne vois que ça ....

Regarde tout de même le siège des pointeaux , parfois c'est bouché par de la m... ou carrément des dépôts type calcaire.... pale

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 21:57

Michel disait il y a pas mal de temps déjà qu'il faut mettre un gros filtre.

Seulement le problème existait déjà sans filtre à essence, si j'ai bien lu.

Pour mesurer le niveau de cuve, il faut faire les 4. Tu mets le robinet sur on, (pas sur pri), et tu vidanges chaque cuve par sa vis dans un récipient. La première en aura ptet un peu plus à cause du contenu du tuyau, mais les 3 autres te donneront leur contenance. si ça coule sans s'arrêter c'est que le robinet est à réviser.
Après tu recommences mais tu en vidanges une autre en premier. 7cl, 7.2, ça va aussi.

Mais en principe si on ajuste bien à 18 mm ça va.

Autre chose, un modèle de filtre laisse passer ceci ou cela d'air un autre non, difficile d'établir comme ça sans voir la moto si ces filtres sont un cas ou dans l'autre. C'est vrai que 130 ça fait beaucoup, mais on a vu plus gros avec des cornets.

Un truc tout bête... il y a pas de prise d'air ?

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...


Dernière édition par Savashié le Sam 11 Avr - 9:51, édité 1 fois
Revenir en haut Aller en bas
http://z750.bbconcept.net
vf12

avatar

Nombre de messages : 2839
Age : 49
Localisation : FarWest Aveyronnais
Date d'inscription : 05/03/2012

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 22:49

'jour tout le monde.

Avant de tout démonter assure toi que ton filtre a essence n'est pas monté a l'envers ...
Il m'est arrivé une mésaventure de ce type : le filtre était a l'envers, aucune incidence ... sauf si la base du filtre se détache et vient obstruer l'arrivée d'essence :



Ne rigolez pas, c'était exactement les même symptomes ! pas assez d'essence pour une forte accélération mais assez sur un filet de gaz ..
Revenir en haut Aller en bas
Pierre34290



Nombre de messages : 359
Age : 59
Localisation : Herault
Date d'inscription : 08/03/2015

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 22:57

Bonsoir,

je constate que vous êtes nombreux à installer des filtres à essence supplémentaires sur vos bécanes, est-ce une nécéssité absolue pour les Kawa ou une mesure de sécurité?
Revenir en haut Aller en bas
moun

avatar

Nombre de messages : 212
Age : 40
Localisation : 24
Date d'inscription : 07/02/2012

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 23:15

Mise a l'air des carbus ?
Revenir en haut Aller en bas
Pierre34290



Nombre de messages : 359
Age : 59
Localisation : Herault
Date d'inscription : 08/03/2015

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 23:20

En effet, est-ce que tu as la durite qui part du carbu et qui se branche sur le robinet d'essence pour ladépression d'air?
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 23:40

Pierre34290 a écrit:
Bonsoir,

je constate que vous êtes nombreux à installer des filtres à essence supplémentaires sur vos bécanes, est-ce une nécéssité absolue pour les Kawa ou une mesure de sécurité?

Nécessité absolue, non, si ton réservoir est OK. Mesure de sécurité, oui. Il eut arriver qu'une pompe de station te lâche de la merdasse.

Sur les miennes je n'en ai pas. le GPZ rouge a un réservoir qui a été acheté neuf, le L4 a un réservoir propre. Jamais eu de souci. J'ai par contre été très emmerdé niveau fonctionnement sur un ancien L4 avec les filtres sur tuyau. Mais semble-t-il les produits ont bien évolué, c'était il y a 20 ans.

D'autres ont des filtres et n'ont aucun problème. Comme toujours fait faire attention à ce qu'on met comme qualité de matos.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...


Dernière édition par Savashié le Sam 11 Avr - 9:46, édité 1 fois
Revenir en haut Aller en bas
http://z750.bbconcept.net
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 23:53

PKRT

Oui j'ai démonté pointeau et siège et je les ai passé au US malgré qu'il était propres...
J'aime bien ma machine US je la rentabilise :-)

Mètre

Oui le problème était déjà là avant le filtre du coup mais semblait moins flagrant...
Puis comme je savais que j'avais déjà le problème c'est vrai que je roulais habituellement sur le couple...
Mais comme j'ai changé par une rampe vraiment clean de chez clean je m'était dit que ça reglerait le problème...

Et prise d'air non j'ai testé en mettant du start pilot sur les manchons le régime moteur ne bougeait pas, par contre j'ai pas essayé l'essence au pinceau.

VF12

Oui le filtre est bien dans le bon sens...


Bon il faut que j'essaie ça en début de semaine, cette moto me brisant les noisettes je la laisse chez mes parent et roule avec la Ducat'

Par contre j'ai deux lot de filtres chinois, des coniques et les pancakes actuellement montés, du coup si ça continue je pense que j'enverrais les pancakes à quelqu'un qui à des KN et une rampe bien reglé (bon comme ça je pense à Phil ;-) ) pour voir ce que donne ces fameux filtres sur une autre rampe....

Et sinon mon robinet est sur la position ou ça pisse en continu, je n'utilise pas la fonction dépression qui pour moi est source à emmerde de plus, après je l'accorde ça enlève la fonction reserve et il faut bien penser à le maneuvrer à chaque fois mais ça me gêne pas trop vu le peu qu'elle roule, puis c'était aussi pour m'affranchir de ça... Je voudrait déjà que ça marche bien et ensuite je remettrais les élément en route un à un...

J'ai monté ce modèle chez koso : http://www.furax-bikes.com/-,fr,4,360-277.cfm
Le niveau d'essence correspond bien au niveau réel...
Revenir en haut Aller en bas
Pierre34290



Nombre de messages : 359
Age : 59
Localisation : Herault
Date d'inscription : 08/03/2015

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Ven 10 Avr - 23:56

Ton explication correspond bien à ce que je pensais, mon ZX a un réservoir en parfait état, donc, moi aussi je n'ai pas vu l'intérêt d'ajouter un filtre à essence qui peut ralentir le débit.
Quant aux impuretés que l'on peut trouver dans les stations essence, je viens d'en faire la magnifique expérience, en ramenant mon Zx de la région parisienne, j'ai fait le plein de mon 4x4 sur l'autoroute A75 au niveau de Clermont Ferrand, je suis rentré à 60 km/h, j'ai cru que j'allais exploser le moteur j'avais encore 380 km à parcourir pour rejoindre mon village proche de Beziers.(Herault, je précise la région géographique pour les membres qui habitent dans le nord, c'est à dire au dessus de Montpellier... lol! )  
J'ai ouvert la trappe de maintenance du réservoir sous la banquette arrière, et mon réservoir était couvert d'une sorte de limon marron qui était parvenu à boucher le filtre à gasoil et pire à obstruer partiellement les injecteurs, un bon nettoyage de l'ensemble et mon 4x4 est prêt à repartir acheter de l'autre côté de la France une autre Kawa, si l'occasion de présente.
Donc, oui, on peut encore être ennuyé par ce type de problème si les gérants de station ne sont pas sérieux quant à l'entretien de leurs cuves....
Revenir en haut Aller en bas
Pierre34290



Nombre de messages : 359
Age : 59
Localisation : Herault
Date d'inscription : 08/03/2015

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Sam 11 Avr - 0:08

Je ne suis pas un expert, mais tout de même, dans les explications que tu nous fournis, tu expliques que ta vis de richesse est dévissée à trois tours, donc, on est d'accord un de plus que ce qui est préconisé, il semble donc que ton échange gaz essence souffre d'un manque d'air afin de permettre à ton moteur de rouler normalement, est-ce que ce réglage ne met pas en exergue un problème un manque d'air, Phil qui a une expérience en compétition, il sait ce dont il parle pense que les cornets chinois ne peuvent avoir d'incidence sur la carburation, s'il le dit, vu ses connaissances il doit avoir raison, mais à priori, sans son avis, je me serais sacrément interrogé sur la rentabilité de ces filtres à air que tu as mis en lieu et place du filtre originel. As-tu tout de même, tenté de remettre ta machine en configuration d'origine, j'entends par là le filtre à air? On ne sait jamais, je dis peut être une idiotie que les membres du forum plus avertis que moi auront tôt fait de rectifier....Mais bon, si c'est une connerie désolé...
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18017
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Sam 11 Avr - 0:31

La vis d'air concerne surtout le fonctionnement par le circuit de ralenti. Si la moto va bien "sur le couple" je serais tenté d'écarter ça, pour le moment.

En dévissant la vis d'air on enrichit.

Je pense que d'une façon ou d'une autre cette moto est trop pauvre sur le circuit principal. Filtre de tuyau trop restrictif, niveaux de cuve trop bas, filtres chinois trop libres plus le pot, gicleurs principaux trop petits... ou, je pense... un peu tout à la fois.

Pour info : Avec des gicleurs principaux trop gros, la moto ratatouille à haut régime. Mais elle fonctionne parfaitement sur le couple, jusque 6500 tours, quelle que soit l'ouverture des gaz. J'ai même eu l'occasion de rouler avec gicleur principal en moins sur les 4, la moto tourne impec sur ses 4 pattes sur le couple jusque 6500 quelle que soit l'ouverture des gaz. Les amis qui étaient aux CML en 2013 ont vu cette moto (le GPZ rouge) repartir, elle tournait rond. Et pourtant il y avait un gicleur principal au fond d'une cuve ! Bougie bien noire au bout de 300km.

Vérifie tout ça et pour finir, trouve toi des vieux gicleurs et éventuellement retaille les puis essaie...

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Sam 11 Avr - 11:58

Merci pour vos remarques...

Je vais déjà faire quelques test dans un premier temps...

Je vous tiendrai au jus ;-)
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Dim 12 Avr - 2:03

Savashié a écrit:

En dévissant la vis d'air on enrichit.

Je pensais que c'était l'inverse... Comme quoi...
Revenir en haut Aller en bas
Dimble

avatar

Nombre de messages : 352
Date d'inscription : 03/10/2010

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Dim 12 Avr - 7:32

Sur une bs34, la vis est cote culasse, c est une vis d essence, qd tu devisses effectivement tu enrichis. Qd tu as une vis d air elle se situe cote boite a air, comme sur les Keihin CR par ex .... Wink
Revenir en haut Aller en bas
Ludo87

avatar

Nombre de messages : 55
Localisation : Limoges
Date d'inscription : 08/03/2014

MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Lun 13 Avr - 14:39

Salut, tu as passé ta rampe aux Us, elle était dégueux ?
As-tu nettoyé ton réservoir avant qu'il ne soit propre?
J'ai eu un souci une fois (en limouzye pas dans en walonnye), des (grosses) merdes étaient restées coincées dans la nourrice de la rampe de carbus, cad entre la durite d'arrivée d'essence et les pointeaux ....
Résultat, un coup ça marche et pis ça se mettait à merder, coincement des pointeaux .... les cochonneries en question restaient dans la nourrice car trop grosses pour aller dans la cuve.
Donc j'vais soit trop d'essence, débordement, soit pas assez car obstruction partielle d'un ou plusieurs pointeaux.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   Lun 13 Avr - 18:18

La rampe était pas trop mal, c'est juste que je voulais un truc super clean,
pour ne pas être emmerdé...

Et le réservoir est vraiment pas mal, j'ai juste nettoyé le filtre de robinet qui était nickel...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Melle n'aime pas quand je tape dans le fond...   

Revenir en haut Aller en bas
 
Melle n'aime pas quand je tape dans le fond...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Melle n'aime pas quand je tape dans le fond...
» motard tape dans la main d'un flic
» Un bruit quand je passe dans un trou
» Freins qui tressautent au freinage !
» Chaîne : brin mou qui tape dans les rayons

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: