Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Z400 bi Problème alternateur circuit de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:15

Bonsoir, en voulant essayer ma moto pour la première fois tout a l'heure j'ai eu un problème la moto c'est coupée en roulant et plus de jus Evil or Very Mad
Bon je rentre a la poussette je teste avec une batterie neuve elle redémarre
Je vérifie au multimètre aux bornes de ma batterie au ralenti 13v
En accélérant 13v
Bon je me suis dit problème d'alternateur
Je file voir la rmt.... Donc je démonte le carter de pignon de chaîne je teste sur les cosses de sortie d'alternateur
Je teste au multimètre 75V a 4000 tours
Et plus de 100v en montant dans les tours
Donc je me dit peut être le régulateur j'enlève les 2 cosses branchées dessus je les nettoies je les replaces et rien du tout toujours 13v
Donc la je ne vois pas le problème
Vos avis sur mon problème ??
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:24


_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:30

Bonsoir, merci Smile du conseil mais je ne trouve pas le même problème que moi dans les autres post mon alternateur est bon enfin je pense vu que comme il est écrit dans la rmt il faut 75v aux 2 bornes de sorties et c'est exactement ce que j'ai et je monte a plus de 100V donc il est bon non ?
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:38

Voici le test que j'ai fait et qui est bon
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:41

peut être ton régulo alors.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:47

J'ai pensé a sa et je me suis renseigné mais apparemment quand il est mort il laisse passer trop de courant alors que moi il n'y a plus rien qui passe j'ai pensé qu'il y avait peut être un cabale de débranché du régul par contre, j'ai une cosse avec 2 fils sur la même
Et une autre seule je vais vous faire une photo
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 22:53

Revenir en haut Aller en bas
vroumz6



Nombre de messages : 2378
Date d'inscription : 20/07/2012

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:01

Photo parlante mais quand même difficile de trouver la solution,le câblage a été bidouillé avec des cosses "pas extra" pour faire soft,il faut étudier le schéma de la rmt ,comparer avec ta moto,voir si le régulateur est du bon modèle,bref tu a de quoi t'occuper...
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:04

Ok donc il y a tous les fils sur le regul alors ?? Pas de soucis a se niveau
Parce que j'ai 2 fils libres dans mon faisceau
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:25

Par contre, merci de soigner un peu la ponctuation. Et puis tu te relis un minimum ; "cabale" connais pas en électricité.

Il faut que ce soit un minimum lisible pour qu'on puisse t'aider sans perdre notre temps. Wink

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:27

Un régulo mort il peut aussi se foutre en cours cicruit. Alors qu'il fasse que ça débite pas assez n'est pas impossible si ça se trouve.

Le faisceau est pas joli joli...

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:27

D'accord toutes mes excuses. Smile
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:29

Je vais en acheter un autre et regarder, j'espere que c'est sa !!
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:33

Valemtymes a écrit:
D'accord toutes mes excuses. Smile

Pas de quoi Cool

On va suivre ça. Pas très marrant ces histoires de charge.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Dim 5 Juil - 23:37

Non pas marrant. J'avais vraiment peur que sa soit l'alternateur parce que ça doit être très chaud a réparer. Si sa n'est que le régulateur ça va je pense qu'il n'y a pas 36 possibilités possibles, ce n'est ni l'alternateur ni la batterie donc ou bien une cosse débranchée ou mal branchée ou le régulateur bounce
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Lun 6 Juil - 0:55

B'jour

Valemtymes a écrit:
Non pas marrant. J'avais vraiment peur que sa soit l'alternateur parce que ça doit être très chaud a réparer. Si sa n'est que le régulateur ça va je pense qu'il n'y a pas 36 possibilités possibles, ce n'est ni l'alternateur ni la batterie donc ou bien une cosse débranchée ou mal branchée ou le régulateur bounce

Tu as une procédure très efficace décrite dans la RTM, qui c'est vrai demande toutefois un peu de manipulations, pour tester ton régulateur

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Mar 7 Juil - 23:27

Bonsoir, je viens vous donner des nouvelles. Je n'aîpas bien compris comment tester le régulateur... Mais j'ai encore une question est ce que qqn ici pourrais me dire combien de fils il a sur son régulateur ?? Parce que j'ai 2 fils en plus qui sortent du faisceau principal, ils sont jaunes avec un bande rouge, et ces 2 fils ne sont branchés a rien (moto vendue comme sa donc je ne sais pas). Parce que sur mon régulateur j'ai 6 broches une a gauche ou j'ai 2 fils jaunes, et une a côté marron (voir photo post précédent). Donc il se peut que le problème vienne de la. Si il y a 6 broches sur le régul c'est que ça doit bien servir non ??
J'ai consulté la RMT mais je n'ai rien trouvé qui a pu m'aider Sad
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10309
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Mer 8 Juil - 6:28

tu as des photos de cela, on pourrait mieux visualiser tes dires! Rolling Eyes

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Mer 8 Juil - 8:30

Salut, il y a une photo sur la première page du post, et j'en refait tout a l'heure des 2 fils jaune et rouge qui traînent
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10309
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Mer 8 Juil - 23:08

des photos d'ensembles plus grandes seraient mieux, la photo de la première page est pas mal réduite!
pas facile a comprendre et comme dit Wroumz, le faisceau est bidouillé!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Mer 8 Juil - 23:32

Bonsoir, je vais refaire des photos demain pour bien vous montrer. C'est vrai que le faisceau est bidouillé c'est un cadeau que j'ai eu avec la moto Evil or Very Mad
Si non j'ai pensé dans le pire des cas est ce que je peux tirer un faisceau neuf depuis l'alternateur ??
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Jeu 9 Juil - 21:17

Bonsoir,
Je viens vous donner des nouvelles. Je n'ai pas pu faire de photos aujourd'hui, mais j'ai démonté le faisceau et j'ai vu que mes 2 fils jaunes qui n'etaient pas branchés sortaient de l'alternateur Rolling Eyes
Donc je les branches au regul, et je vais essayer: la moto ne cale plus en roulant j'ai roulé une bonne demie heure elle n'a pas calée. Donc je rentre chez moi et j'essaye de l'éteindre et la rallumer. Et la plus de batterie bounce . Donc je me suis dit que j'ai peut être pas branché correctement mes 2 fils. Donc je vais demander un petit service a qqn ici Smile
Est ce que qu'elqun pourrait me faire un schéma des fils qui se branchent au régul ?? Ça serait vraiment top pour moi Wink
Merci et bonne soirée !!
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4842
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Jeu 9 Juil - 22:14

B'jour

J'avais pas vu que tu avais une 400, sur ces motos l'alternateur est du type monophasé, il n'a donc que deux fils, ici jaunes, en sortie alternative qui vont au circuit de redressement/régulation, il est normal qu'à vide tu mesure plus de 50 V alternatifs, ces circuits sont légèrement différents des circuits d'alternateurs triphasés (sorties sur trois fils) qui équipent généralement les motos de cylindrée plus importante qui réclament plus d'énergie électrique, et je croyais que c'était le cas de ta moto d'où la réponse ci avant que je t'avais donné sur le test du régulateur triphasé qui lui est bien fait, donc tu oublies ce que je t'ai dit plus avant

Je n'ai pas de schémas de ta machine, et présentement rien trouvé sur le net dans ce sens sauf une réponse qui avait été donnée ici même pour un problème de charge d'un alternateur monophasé, probablement proche du tien et que j'avais oublié, certains réponses pourraient t'éclairer un peu, même si ton problème peut être différent.

Voici ce que Google à trouvé, curieux n'est pas!

http://z750.bbconcept.net/t3343-l-alternateur-ne-charge-pas-reparation-terminee-et-controle

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
Valemtymes

avatar

Nombre de messages : 84
Age : 24
Localisation : Toul
Date d'inscription : 17/05/2015

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Jeu 9 Juil - 22:32

Top merci je vais refaire les cosses a neuf demain Shocked
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   Jeu 9 Juil - 23:17

Il a des balais cet alternateur, Michel ?

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Contenu sponsorisé




MessageSujet: Re: Z400 bi Problème alternateur circuit de charge   

Revenir en haut Aller en bas
 
Z400 bi Problème alternateur circuit de charge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» le circuit de charge pour les nuls
» XT 43F - Probleme circuit de charge
» [R100RS] Problème sur le circuit de charge
» Panne circuit de charge
» [/7] Controle circuit de charge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: