Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 GT 750 : et encore un probléme !!! regulateur je pense!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 12 Juil - 17:14

bonjours a tous ben voila je me fait arreter par la maréchaussé bon il me casse les pied oui la moto n'est pas homologué !!!les cligno sa c'est du fait maison!!!carte grise et la total donc moi je me la joue a la degonfle oui je sais mais la moto était casser donc je l' est refaite comme je pouvez tralalal!!bon sa passe (coup bol) les gendarme on éteint la moto alors et bon au momment de repartir ben plus de jus rien!!!donc d'où peu venir ce malaise??car je roule avec les feux allumé!! normal quoi confused confused confused
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 12 Juil - 19:05

Les voyants du tableau de bord s'allument ou non?
Vérifie la tension aux bornes de ta batterie pour savoir si elle est chargée ou non.
si elle est déchargée alors ça peut être la batterie hs ou l'alternateur ou le régulateur; ces composants se testent moteur tournant, la procédure et les valeurs sont dans la rmt.

Si la batterie est chargée alors c'est un problème électrique du type, relais de démarreur hs ou fil coupé ou ....
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 12 Juil - 19:37

B'jour

Vérifie aussi les contacts des deux gros câbles qui quittent la batterie, l'un qui va du pôle moins de la batterie pour aller à la masse de la machine, l'autre du pôle plus pour aller à une cosse du relais de démarrage où il est vissé, tout comme le câble partant de ce relais pour aller au démarreur (serrage oxydation, ne néglige pas le coté masse du cadre où la rouille s'invite des fois)
Si ta batterie est bonne, un peu plus de 12 V, tu vérifies bien que ta boite de vitesse est au point mort, tu écartes les bornes vissées qui sont sur le relais du démarreur et tu faits le contact entre ces deux bornes avec une clef plate genre 13 ou plus, contact du niéman mis ou pas, le démarreur doit entrainer le moteur, si c'est le cas, c'est que les contacts dont j'ai parlé plus haut, s'ils ne sont pas très bons, ne sont pas très mauvais non plus

Tu ne nous à pas dits si la moto a redémarré, et par quel moyen, poussette, ça peu aider pour le diagnostique

Si le démarreur n'a pas été actionné quand tu le sollicites pout un démarrage normal, ça peut être le système de sécurité (béquille latérale, point mort, fils bornes et contacts) qui te joue des tours, maintenant si les voyants du tableau de bord ne s'allument pas ça peu être la soit source d'énergie, c'est à dire la batterie, ou le contact du niéman qui est défectueux, ou un vulgaire fil coupé, ça s'est déjà vu, nos machines vibrent et soumettent les fils électrique à la torture, ils résistent jusqu'au dernier brin puis cassent net

Bonne recherche à toi

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: toujour en galére   Mer 15 Juil - 17:00

salut tous bon alors la batterie était vide donc recharger et j'ai reteste et quand je met la lumiére je n'est plus de clignotant et quand j'eteint la bête !!ben j'ai plus de jus pour redemaré et elle redemare a la poussette mais dés que je met les phares ben la becane ne monte plus tres haut dans les tours et regule beaucoup!!! voila
Question
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Mer 15 Juil - 19:50

salut
donc il y a du jus mais pas beaucoup, ça sent l'alternateur HS....
un test simple est de brancher un voltmètre à la batterie et de démarrer:
lorsque tu accélères, si tu as plus de 14V alors le régulateur est HS mais vu les symptômes, je n'y crois pas.
si tu as moins de 12.5V alors l'alternateur est HS
bon courage
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 9:26

B'jour

kelt a écrit:
salut
donc il y a du jus mais pas beaucoup, ça sent l'alternateur HS....
un test simple est de brancher un voltmètre à la batterie et de démarrer:
lorsque tu accélères, si tu as plus de 14V alors le régulateur est HS mais vu les symptômes, je n'y crois pas.
si tu as moins de 12.5V alors l'alternateur est HS
bon courage

Je pense que tu as voulu dire: " lorsque tu accélères, si tu as plus de 14V alors le régulateur est OK", pas grave lol!

En effet lorsque tu accélères, si la tension mesurée à la batterie reste la même que la tension mesurée à la batterie quand le moteur est à l'arrêt, c'est que un des ensembles, alternateur, redresseur et régulateur, ou peut être plusieurs ne fonctionne(nt) pas

Cependant vérifie bien les connections, autant fils les connecteurs, que les bornes et que la, ou les mises à la masse, propreté (oxydation) serrage correct, se serait trop bête de passer à coté d'un de ces problèmes avant de se lancer dans une recherche de panne plus approfondie, il faut toujours démarrer sur des bases saines

Pour l'alternateur, sa sortie en courant alternative se fait, chez Kawa, sauf remplacement de l'alternateur pour des éventuelles raisons de maintenances précédentes, en fils jaunes, que ce soit en monophasé (deux fils) ou en triphasé (trois fils)

Pour une mesure de tension à vide, c'est à dire ces fils jaunes débranchée de l'ensemble redresseur/régulateur, en mettant ton multimètre sur une position mesure en tension alternative, tu dois trouver, en général, plus de 50Volts, moteur tournant à partir de 2 000 tours/mn

Si l'usage d'un multimètre, nécessaire dans la panne que tu rencontres, ne t'est pas familière, il y a un tuto ici qui peut probablement t'aider si tu maitrises l'usage d'un multimètre, tu voudras bien me pardonner, je pense, cette remarque

N'hésite pas à nous pauser des questions si tu en as le besoin, celui qui te lira, s'il à la réponse ou un élément de réponse se fera un plaisir de te donner un coup de main

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 10:16

Salut Michel
et bien non je persiste: si il y a plus de 14V qui arrive à la batterie lorsque que l'on accélère alors le régulateur est HS Razz

je viens de le vivre sur ma ducati, le régulateur à laché envoyant plus de 18V à la batterie qui n'a pas supportée le traitement (surchauffe - liquide à l'ébullition - claquage d'un élément)
après remplacement de mon régulateur, j'ai 14V constant aux bornes de la batterie.

peut-être que l'on ne parle pas du même élément, il est vrai que je fais un amalgame régulateur/ redresseur car jusqu'ici sur mes motos ces deux éléments étaient en une seule pièce Wink
c'est des éléments dissociés sur les vieilles kawa Question
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 13:52

B'jour

Pour bien plus de 14V je suis OK, car la plage de régulation est normalement autour de 13,5 V à plus ou moins 5% , en ce qui me concerne j'ai déjà vu des régulateurs à 14V et ça ne me dérange pas plus que ça, juste que la batterie souffre un peu plus, mais bon.
Le régulateur de ma moto par exemple régule à 13,8V ce qui effectivement est un peu haut, mais comme mes batteries passent à peu près 2 ans sur la moto et ensuite environ 2 autres années sur la tondeuse, personnellement ça me va. Je procède ainsi depuis très longtemps, la moto à comme ça une batterie toujours fraiche, alors que si la batterie de la tondeuse me laisse sur place, je n'ai pas de soucis pour rentrer dormir à la maison  lol!

Pour les régulateurs qui sont proche de 13V voir en dessous, les batteries n'atteignent jamais leur pleine charges et dans bien des cas, à l'exception d'environnement sévères, grands froids, ça ne dérange pas plus que ça non plus, et les batteries ne sont pas soumises à la torture

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 16:09

On est d'accord Michel cheers
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2192
Age : 60
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 17:25

Moi je pencherais plus pour une batterie HS.

Si quand il allume les phares, y a plus de clignos .....ça voudrait dire qu'elle s'effondre en tension.

Après, l'engin n'a peut être pas supporté la vue des keufs, premier avertissement
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 16 Juil - 18:28

effectivement, c'est le premier élément à vérifier Wink
Revenir en haut Aller en bas
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: salut   Dim 26 Juil - 16:53

bon voila j'ai fait le test et !!!l'aternateur est HS Crying or Very sad la je suis écoeuré car j'ai changer mon cache alternateur il y a 1 moi donc si quelqu'un aurai sa ??sa serai cool merci
Revenir en haut Aller en bas
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: re salut   Dim 26 Juil - 18:22

voila j'ai mesurer la tension au fils jaune du stator et je reçois du 10 volts sur l'un et sur les 2 autres j'ai 9 volts !!!!est ce que c'est normal?? merci
Revenir en haut Aller en bas
pointpoint

avatar

Nombre de messages : 692
Age : 27
Localisation : Amiens
Date d'inscription : 15/08/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 26 Juil - 18:28

Tu as mesuré à combien de tr/min ? Après tout est expliqué dans la rmt il me semble lol!
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 26 Juil - 18:32

ça me semble très faible mais en général un alternateur HS n'envoie plus rien dutout.....
que dit ta RMT ?
Revenir en haut Aller en bas
pointpoint

avatar

Nombre de messages : 692
Age : 27
Localisation : Amiens
Date d'inscription : 15/08/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 26 Juil - 18:42

As tu vérifié les toutes tes connectiques, suivi le cheminement des câbles et les regardés de prés pour voir s'ils n'étaient pas coupés/dénudés ?
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Dim 26 Juil - 19:02

B'jour

olivracer a écrit:
voila j'ai mesurer la tension au fils jaune du stator et je reçois du 10 volts sur l'un et sur les 2 autres j'ai 9 volts !!!!est ce que c'est normal?? merci

Est que tu as bien fait la mesure en positionnant ton multimètre sur alternatif, et non en continu?

Tu dis 10V sur un fil et 9V sur l'autre scratch , tu as pris tes mesures entre un fil et quoi?

Les mesures se font entre les fils jaunes, tu as deux fils si tu es en présence d'un alternateur monophasé et trois si tu es en alternateur triphasé, et dans ce cas tu as trois mesures à faire:
Une entre les fils 1 et 2.
Une entre les fils 2 et 3
Une entre les fils 1 et 3

A ce niveau la, tu ne dois pas prendre tes mesures entre les fils et la masse de la moto

Moteur tournant à partir de 1500 tours, alternateur débranché du bloc redresseur/régulateur, tu dois y mesurer gaillardement 50V alternatifs voir plus

Avec des aimants du rotor HS, j'avais mesuré, de mémoire, autour de 20v entre chaque fils jaunes et c'est vrai que l'alternateur fournissait tout juste du courant pour l'allumage, sur une de mes machines, ce qui m'avait du reste bien fait chercher j'en avais fait un compte rendu ici, si ça peut t'aider

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Mar 28 Juil - 18:19

voila les fils 1a2 9.5v 2a3 9.8v 1a3 10.5v alors qu'en pensez vous??
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Mar 28 Juil - 18:47

B'jour

olivracer a écrit:
voila les fils 1a2  9.5v 2a3 9.8v 1a3 10.5v alors qu'en pensez vous??



Le petit déséquilibre en tension entre les phases est un peu curieux mais pas grave

Excuse moi d'insister, mais c'est important, peux tu nous dire si ces mesures ont bien été prises:

1 - avec ton multimètre connecté en volt alternatif

2 - Avec le moteur tournant à 1500 tours / minute ou plus

3 - avec ces fils débranchés de l'unité redresseur/régulateur

4 - ton multimètre est il fiable?

Si c'est le cas, tu as localisé la panne, avec de telles tensions il n'y a pas assez d'énergie pour charger la batterie

Quand tu retires le rotor, y a-t-il des traces de roussi ou de carbonisation sur les bobinages?

Si les mesures électriques que tu as prises sont justes, et faites dans les conditions que je t'ai indiquées, ta panne ressemble fort à une perte d'aimantation rémanente des aimants collés sur le rotor, cette panne est rarissime, enfin pas tant que ça, les collectionneur de voitures bien plus anciennes que nos motos connaissent bien cela.
Cette panne, je l'ai vécue sur ma GT, sauf qu'un rotor, pour en avoir cherché, ce n'est pas facile a dénicher, et cher sur les catalogues qui en proposent encore.

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5060
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Mar 28 Juil - 23:11


Zalut ,

Je ne veux pas passer pour un casse nouille , mais toute la méthode de recherche et solution du problème est très bien décrite dans la RMT.....

Un peu l'impression d'enfoncer des portes ouvertes .....

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
olivracer

avatar

Nombre de messages : 40
Age : 46
Localisation : vendee
Date d'inscription : 21/06/2015

MessageSujet: salut   Jeu 30 Juil - 8:41

mille excuses mais je n'est pas la rmt!!! et oui mon multimetre est fiable et en alternatif et fils debranché teste a 3000 tours la batterie est neuve et oui mon stator est de couleur beige tres foncé ou marron clair si vous prefere le chocolat!!! Laughing
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1020
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 30 Juil - 10:00

Je comprend mieux pourquoi tu ne répond pas à mes interventions sur ce posts lorsque je te demande ce que dit la RMT sur la procédure à suivre et les valeurs de bon fonctionnement qu'elle mentionne....... Rolling Eyes


Dernière édition par kelt le Jeu 30 Juil - 10:02, édité 1 fois
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17805
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 30 Juil - 10:01

Oui ben justement il faut acheter la rmt 49, c'est pour ça : on n'est pas là pour enfoncer des portes ouvertes.

Achète la vite, sans lambiner, parce que bricoler un moto sans un peu de doc technique c'st pas sérieux. Et nous, pas question de passer du temps à ça.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
Savashié
Admin
avatar

Nombre de messages : 17805
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Jeu 30 Juil - 10:14

Il serait souhaitable aussi de compléter ton profil. Rolling Eyes

Un forum est un lieu d'échange, il faudrait jouer un minimum le jeu. 17 interventions dont facile la moitié, pour demander des trucs dont certains qui relèvent de l'évidence si on est documenté, ça peut pas durer.

Allez, rmt 49 et tu bosses ! study

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   Ven 31 Juil - 7:44

Zalut olivracer cheers je t'ai pas vu arrivé, désolé donc bienvenue ici . Wink
Et oui, sans rajouter de l'huile sur le feu, la revue tec c'est la première chose à se procurer à l'arrivée d'un tel objet, moto comme auto, à moins de ne rien vouloir toucher soi même et de faire vivre les pros qui ont aussi le droit de manger . . . Twisted Evil

Ma première auto en 77 était une magnifique R16 TS (d'occaZ) , y avait pas internet à cette époque et donc pas de fofo, j'avais dévoré tout le bouquin avant même d'avoir fait 100 bornes avec la bagnole . . .  Laughing

Cette histoire de charge me fait penser à vous faire part d'une tite vérification simple, rapide, visuelle et sans multimètre que je fais systématiquement sans même m'en rendre compte au démarrage d'une moto.

Après le coup de démarreur et l’allumage du code, juste un petit coup d'accélérateur avec la main gauche devant le phare, si l'intensité lumineuse augmente, c'est que ça charge, la différence est parfaitement perceptible même de jour.

Cela m'a encore sauvé de la panne y a pas longtemps avec la Vmax dont le régul état HS (classique là dessus), je l'ai laissé au garage et j'en ai pris une autre.

Voilà à toutes fins Z'utiles . . .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: GT 750 : et encore un probléme !!! regulateur je pense!!!   

Revenir en haut Aller en bas
 
GT 750 : et encore un probléme !!! regulateur je pense!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» problême regulateur vitesse rt1200 résolu
» remplacer regulateur de ralenti
» regulateur de tension
» probleme activation regulateur de vitesse 307 hdi 2006
» [2l16v -moteur] Nettoyage regulateur, Moteur pas a pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: