Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Moteur s'emballe au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Moteur s'emballe au démarrage   Mar 26 Avr - 11:35

Bonjour tout le monde,

Voila hier j'ai changé un joint de cuve (qui d'ailleurs n'est pas tout à fait le bon modèle) donc démonté la rampe de carbu.
Je remonte le tout et après avoir un peu bataillé à remettre le moteur en route je fais une pause.

Je reviens 15min après j'essaye de démarrer et la elle part du premier coup, le moteur prend direct des tours presque au rupteur avant que je coupe tout. J'ai refais quelques tentatives le moteur s'emballe toujours.

J'ai pensé à une prise d'air mais je ne vois rien.
Le câble d'accélérateur passe au même endroit qu'avant.

J'ai redémonté ce matin, en position fermé quand j'accroche le câble d'accélérateur sur la rampe de carbu les papillons sont un peu ouvert. Est-ce normal?

Merci de vos réponses
Revenir en haut Aller en bas
Jeep

avatar

Nombre de messages : 459
Age : 56
Localisation : Val de Marne
Date d'inscription : 02/11/2014

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 13:50

ça m'est arrivé d'oublier de resserrer la vis de l'axe de palonnier et le moteur s'emballait pareil
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 14:44

Je ne vois pas le nom de cette pièce sur la RMT  

Tu parles d'une vis qui est fixé sur l'axe qui permet aux carbus de s'ouvrir en même temps?
Revenir en haut Aller en bas
Jeep

avatar

Nombre de messages : 459
Age : 56
Localisation : Val de Marne
Date d'inscription : 02/11/2014

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 14:46

oui
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 997
Age : 54
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 17:11

tu as quoi comme moto ,si c'est une rampe type bs 34 une ouverture des papillons + le starter tiré à fond ça monte très haut dans les tours..tu peux dévisser la vis du réglage du ralenti pour refermer les papillons.
Après tu as peut être oublié de serrer un coller sur une pipe d'admission ou une des pipes d'admission c'est fendu au démontage
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 17:31

Re,

Après vérification, j'ai presque honte de le dire, la durite de dépression sur la rampe de carbu n'était pas branché.

Une fois remise elle à démarré du premier coup mais j'ai l'impression qu'elle tourne pas sur tous les cylindres et de l'essence coule côté boite à air. Le moteur doit être noyé.

Je nettoie et sèche les bougies.
Vérifie que de l'essence ne soit pas passer dans l'huile (je pense pas le niveau d'hile n'a pas bouger et la boite à ait n'était pas pleine d'essence)
Et je rééssaye.

Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1261
Age : 36
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 17:36

pierotx a écrit:

J'ai pensé à une prise d'air mais je ne vois rien.

pierotx a écrit:
Re,
Après vérification, j'ai presque honte de le dire, la durite de dépression sur la rampe de carbu n'était pas branché.

Comment dire ?


Ca arrive !
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 17:45

oui j'était omnibulé par le raccordement et l'état des manchons.

Mais bon du coup le résultat est pas terrible
Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1056
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: Moteur s'emballe au démarrage   Mar 26 Avr - 21:34

J'ai même envie de dire que c'est une boulette assez classique Razz

Une bonne synchro permettra au moteur de tourner bien plus rond Wink
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 997
Age : 54
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: Moteur s'emballe au démarrage   Mer 27 Avr - 8:07

je crois que tu es bon pour un démontage et nettoyage de la rampe ,tu dois avoir un pointeau coincé ou le niveau de cuve mal réglé . Le mieux c'est de faire le test sur l'établi pour t'éviter des démontages fastidieux ..

Revenir en haut Aller en bas
kelt

avatar

Nombre de messages : 1056
Age : 41
Localisation : maine et loire
Date d'inscription : 24/09/2014

MessageSujet: Re: Moteur s'emballe au démarrage   Mer 27 Avr - 9:23

Avant de démonter, on peut vérifier le niveau de cuve facilement avec un simple tuyau transparent branché au trop plein.
Son problème est peut-être simplement un pointeau qui s'est mal fermé, un petit coup de maillet léger sur la rampe et c'est réglé Wink
Si ça ne règle pas le problème alors effectivement, il faudra passer par la case démontage pour remettre la rampe en état Razz
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Mer 27 Avr - 18:36

Quelle galère de redémarrer après cette bêtise.

J'ai vidangé le moteur.
Au premier coup de démarreur PAF explotion dans le pot. Donc j'ai pas insisté plus.

Demain achat de Bougie neuve puis autrement démontage.

Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10462
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Moteur s'emballe au démarrage   Mer 27 Avr - 21:04

tu n'as pas inversé tes anti-parasites?

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Mer 27 Avr - 21:50

J'ai fais attention de les remettre à la même place. Mais je vérifierai.

Je pense avoir totalement noyé le moteur avec de l'essence qui a du passer dans le pot.

Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Moteur s'emballe au démarrage   Jeu 12 Mai - 16:55

Bonjour,

Je viens vous raconter la fin de cette galère.

Après avoir tout vérifié et fait bien tout sécher, toujours rien. Même après quelques jours toujours pas envie de démarrer même en poussant.
Je demande donc à un copain de venir pour pouvoir prendre plus de vitesse et démarrer à la poussette.

Juste avant qu'il pousse j'essaye une dernière fois au démarreur sans y croire et la ça démarre mais le moteur monte encore direct et très vite dans les tours.
En faisant plusieurs essais, je démarre sans le réservoir et la le ralenti tient très bien. Donc problème de câble.
Démontage de la poignée, le guide câble à l'intérieur de la poignée est cassé au niveau du filetage qui sert de tendeur pour la câble mais je me dis que ça fonctionné comme cela avant. Donc je nettoie tout l'intérieur de la poignée, graisse le câble.
Après remontage tout marche très bien.

Je ne compte pas laisser ma poignée de gaz dans cet état.
Après avoir regardé sur le net, je trouve beaucoup de poignée à tirage rapide pour des 50cm3 ou des cross.
Je ne recherche pas forcément un tirage rapide.

Est-il possible d'installer n'importe quelle poignée? Du moment qu'il ne comporte qu'un seul câble comme ci-dessous
https://www.3as-racing.com/A-223036-poignee-de-gaz-beta-derbi-gilera-mbk-peugeot-suzuki-yamaha-scooters.aspx#.VzSYqYSLS70
Revenir en haut Aller en bas
PKRT

avatar

Nombre de messages : 5283
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: Moteur s'emballe au démarrage   Jeu 12 Mai - 23:53


Zalut ,

Pourquoi changer la poignée complète ... ? scratch

Tout se répare sur nos motos . Je ne sais pas quel modèle de Kawa tu possèdes , donc je ne peux pas t'aider plus ... mais des pièces comme ça ne sont pas rares .

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Contenu sponsorisé




MessageSujet: Re: Moteur s'emballe au démarrage   

Revenir en haut Aller en bas
 
Moteur s'emballe au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ralenti s'emballe au démarrage et régime moteur ne baisse au chgmt de rapport
» Moteur qui s'emballe au démarrage
» au secours mon moteur s'emballe!!!!
» Le moteur s'emballe au demarrage.
» Moteur s'emballe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: