Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Défault DFI depuis chute [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
camshaft

avatar

Nombre de messages : 347
Age : 52
Localisation : Hauts de France
Date d'inscription : 05/10/2014

MessageSujet: Re: Défault DFI depuis chute [résolu]   Jeu 28 Juil - 19:58

L'avantage, c'est qu'elles sont sèches, on peut les mettre dans toutes les positions.
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10308
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Défault DFI depuis chute [résolu]   Jeu 28 Juil - 22:21

on parle de celle au gel ?

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
camshaft

avatar

Nombre de messages : 347
Age : 52
Localisation : Hauts de France
Date d'inscription : 05/10/2014

MessageSujet: Re: Défault DFI depuis chute [résolu]   Jeu 28 Juil - 23:33

camshaft a écrit:
L'avantage, c'est qu'elles sont sèches, on peut les mettre dans toutes les positions.

Les batteries lithium.
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10308
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Défault DFI depuis chute [résolu]   Ven 29 Juil - 14:41

oui, cela semble bien, reste a voir la longévité, il faut aussi prévoir d'acheter son chargeur spécifique 75 euros!

Michel souligne le fait de savoir si c'est compatible avec nos alternateurs redresseurs, je pense que oui, sinon cela serait pas proposé pour nos motos! Wink

pour GPZ 1100 B2
http://www.stockmoto.com/yb16l-b-hjb16cl-fp-s-l-175mm-w-87mm-h-155mm.htm

là on en dit un peu plus sur ces batteries lithium!

http://www.motomag.com/Batterie-moto-le-demarrage-du-lithium-en-test.html

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
PKRT

avatar

Nombre de messages : 5134
Age : 14
Localisation : Dans la jolie Alsace !
Date d'inscription : 22/12/2011

MessageSujet: Re: Défault DFI depuis chute [résolu]   Ven 29 Juil - 18:54


Zalut ,

Attention avec cette nouvelle génération de batterie , elle ne semble pas trop aimer la recharge par nos vieux alternateurs / régulateurs .
Michel ou Paulo sauront mieux expliquer que moi , mais le type de courant généré ( courbe sinusoïdale ? ? ? ) par ce système n'est pas adapté à ces batteries , c'est d'ailleurs pour ça qu'il aussi d'autres chargeurs que les anciennes modèles ....
Les motos modernes équipées d'alternateur avec régulateur / redresseur intégrés ne semblent pas fournir le même type de courant .

De plus ces batteries sont plus chères et ne tiennent pas beaucoup plus longtemps , car il faut bien que le business tourne ( ohh que je suis mauvaise langue .... Twisted Evil  )

Phil
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
camshaft

avatar

Nombre de messages : 347
Age : 52
Localisation : Hauts de France
Date d'inscription : 05/10/2014

MessageSujet: Re: Défault DFI depuis chute [résolu]   Ven 29 Juil - 20:48

Mais plus de puissance au démarrage.
Revenir en haut Aller en bas
lablame

avatar

Nombre de messages : 48
Date d'inscription : 18/06/2016

MessageSujet: Re: Défault DFI depuis chute [résolu]   Ven 29 Juil - 22:22

Bonjour à tous !

Ma batterie n'était en fait pas la cause.

Batterie neuve, je remonte le tout, pas mieux, toujours rien.

Test démarreur en direct, ça tourne, test relais, il fonctionne, test démarreur en direct à partir du + qui part du relais.. rien.

J'ai trouvé la panne !!!!

c'est le fil + qui va du relais au démarreur qui est hs !

Je change ce fil et miracle, ça fonctionne !

Je ne comprends pas ce qu'a fait la chute à ce fil, comme je ne comprends pas pourquoi le boitier de gestion me sortait une erreur, comme je ne comprends pas pourquoi le contacteur de point mort est décédé en le regardant...

Bon j'ai un autre boitier qui fonctionne du coup, pour la 1100 violette, et une batterie neuve, pour la 1100 violette aussi.

A noter : le fil en question est plus court de 3cm sur les 1100 injection de la génération précédente, j'ai du refaire une fixation pour le relais.

A noter également : le contacteur de frein avant a une cosse qui bouge, faux contact. Encore un.

Sur les motos des années50, le faisceau se résume à 3 ou 4 fils et c'est bien mieux comme ça...
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 3049
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Défault DFI depuis chute [résolu]   Ven 29 Juil - 23:40

lablame a écrit:
J'ai trouvé la panne !!!! Je change ce fil et miracle, ça fonctionne !

Je ne comprends pas ce qu'a fait la chute à ce fil, comme je ne comprends pas pourquoi le boitier de gestion me sortait une erreur, comme je ne comprends pas pourquoi le contacteur de point mort est décédé en le regardant...

Comme dirait Loïc: "La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi."
Et bien voila, tu as acquis la pratique, cherche pas plus loin
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10308
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Défault DFI depuis chute [résolu]   Sam 30 Juil - 7:15

lol!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
Contenu sponsorisé




MessageSujet: Re: Défault DFI depuis chute [résolu]   

Revenir en haut Aller en bas
 
Défault DFI depuis chute [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [e39 525tds] probleme au ralenti depuis hier (résolu)
» [ Audi 80 1.6 td an 1991 ] Désamorçage tout les matins depuis vidange (résolu)
» feu arrieres qui s allume plus apres chute [résolu]
» petite chute d'eau
» Chute de tension du démarreur[résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: