Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Ça chauffe pas ! KZ750

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Ça chauffe pas ! KZ750   Lun 31 Oct - 11:36

Depuis quelques jours je roule un peu en "carrée" et j'avais presqu'oublié ce détail intrinsèque de cette meule, ELLE CHAUFFE PAS Exclamation
Avec des températures encore très clémentes mais qui baissent pas mal le soir et le matin, cela m'inquiète pour la suite, hier soir j'ai fais 3 ou 4 bornes et ce put'1 de ralenti était toujours boiteux et très bas au retour, c'est d’autan plus dommage que ce moteur sait très bien se montrer onctueux et régulier à chaud.  

Masquer le radia d'huile? quelqu'un a-t-il essayé, autres solutions lesquelles? SVP  ...  Crying or Very sad  silent


Revenir en haut Aller en bas
groopi70

avatar

Nombre de messages : 184
Age : 47
Localisation : Lausanne
Date d'inscription : 24/10/2010

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 11:48

ça me fait exactement la même chose...
Du coup l'hiver je remonte un peu le régime de ralenti Laughing
Masquer le radiateur ne peut pas faire de mal non plus Wink
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 12:29


Oui bien sur mais ou bout de 150 kils (quand y sera chaud), le ralentoche sera à 2000 tours ... Smile
Revenir en haut Aller en bas
groopi70

avatar

Nombre de messages : 184
Age : 47
Localisation : Lausanne
Date d'inscription : 24/10/2010

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 12:51

Ben en deux secondes c'est baissé...
Je le fais spécialement pour des petits trajets urbains
parce que là elle ne chauffe jamais.
Revenir en haut Aller en bas
moun

avatar

Nombre de messages : 210
Age : 40
Localisation : 24
Date d'inscription : 07/02/2012

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 13:51

Carburation un peu trop pauvre ?
Revenir en haut Aller en bas
Alain 94

avatar

Nombre de messages : 1030
Age : 56
Localisation : IdF (94)
Date d'inscription : 12/11/2009

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 13:54

J'ai l'impression que tu as un radiateur d'huile. Tu peux en masquer une parie pour voir...
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 194
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 15:31

Étant tout jeune sur le forum Laughing  je permets de soumettre tout bas Cette hypothèse d'une carburation un peu trop pauvre comme le dit  mounet de remonter d'un poil le ralenti,j'ai eu ce petit problème avec ma CB 200 honda
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 16:24


Trop pauvre oui, on est bien d'accord ça fait moins de 5 litres mais ce sont les réglages d'origine et je tiens pas trop à les bidouiller, ce péché mignon est célèbre sur ces modèles chui pas l'seul à m'en plaindre, chaque année je modifie quand même le réglage des vis à 1,5 tour au lieu de 2 ça y fait un peu mais à chaud ça boite . Le radia d'huile ouais mais je suis pas persuadé que ce trois rangs y fasse grand chose, on est sur l'huile pas sur l'eau ...

J'ai aussi une autre soluce, je prend ma 650 ou ma 1000, 10 secondes de starter au grand max et le ralenti est Suisse! En plus c'est des rondes . I love you
Mais quand même ça m'énerve !
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 17:11

B'jour

Il me reste un cache de 2CV si tu veux pour faire un essai, c'est très efficace l'hiver, et la aussi il y a un radiateur d'huile















_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
gisH2

avatar

Nombre de messages : 537
Localisation : TOURAINE
Date d'inscription : 16/09/2015

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 18:25

cheers  Non Michel  , y'a qu'à y mettre une bouillotte à la moto lol!
 gis
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 194
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 18:29

Sur les 1100 gs BMW,le radiateur d Huile se trouve sur le devant ,en dessous du phare ,le cacher entièrement ou partiellement permettait une montée en température plus rapide
Revenir en haut Aller en bas
scual

avatar

Nombre de messages : 190
Localisation : 17
Date d'inscription : 05/08/2016

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 19:49

JMZ1000 a écrit:

Trop pauvre oui, on est bien d'accord ça fait moins de 5 litres mais ce sont les réglages d'origine et je tiens pas trop à les bidouiller,

je comprend pas bien l'histoire des 5 litres par rapport au mélange trop pauvre? scratch
Quand au réglage d'origine c'est une indication pour une majorité de moto. ça s'affine en fonction de chaque moto. (l'usure des carbus est à prendre en compte)

par exemple: 3 motos qui sortent d'usine n'auront pas la même puissance au banc. Les aléas du montage à la chaîne. beaucoup de chose peuvent varier. l'équilibrage des ensembles mobiles, l'alignement des conduits d'admission, etc...

Perso je me fie surtout à la couleur des bougies, à l'oreille et au ressenti. Bon, je suis pas un expert, juste un curieux qui aime bien comprendre les choses.

par contre il me semble qu'un mélange trop pauvre a pour conséquence de "faire chauffer" un moteur avec de meilleurs perfs mais des risques pour la fiabilité. Un l'instar d'un mélange trop riche qui diminue les perfs mais favorise la fiabilité (et augmente la conso.) toutes proportions gardées car si on pousse l'un ou l'autre vers un extrême les conséquences sont bien plus visibles sur le fonctionnement du moteur.

Si j'ai dit une boulette qu'on hésite pas à me reprendre Wink
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Lun 31 Oct - 20:15


Alors pour dire simple sans entrer dans l'détail, le mélange gazeux qui est envoyé dans les chambres de combustion est constitué d'un certain % d'air et d'un certain % de carburant, ce mélange se fait sous forme d'émulsion en fonction des réglages et des caractéristiques des carbus et l'usure n'est pas forcément responsable de cette mixture.
En considérant que le filtre est propre que réglages et échappement sont conformes aux calculs originaux ces machines sont pauvres et cela se traduit évidemment par une faible consommation ce qui pourrait sembler plutôt louable pour beaucoup.
scual a écrit:
Quand au réglage d'origine c'est une indication pour une majorité de moto. ça s'affine en fonction de chaque moto. par exemple: 3 motos qui sortent d'usine n'auront pas la même puissance au banc. Les aléas du montage à la chaîne. beaucoup de chose peuvent varier. l'équilibrage des ensembles mobiles, l'alignement des conduits d'admission, etc...

Non! Les spécifications, réglages et prescriptions constructeurs ne sont pas des approximations que l'on peu modifier à souhait selon l'humeur, si tu pars de ce principe, t'as pas tout bon, en général ces gens là savent ce qu'ils font et ce qu'ils disent et s'y mettent à plusieurs !   Twisted Evil

En matière de qualité, les Japonnais ont une certaine avance, les machines passent aux essais en sortie de chaine selon une procédure et des critères bien précis celles qui sortent des clous ne franchissent pas la ligne d’approbation si facilement que ça même en 1980 (mais ça pouvait peut être arriver chez Rino).

Bien sur qu'une modifications hasardeuses de cet équilibre original n'est pas sans conséquence, tu parles de chauffer quand c'est pauvre et c'est peu dire car ça peut même aller jusqu'à faire fondre un dôme de piston, en l'occurrence cette machine n'est pas bidouillée elle est longue à chauffer et c'est connu mais c'est chiant.

Des compositions perso j'en ai fait pas mal, derniers exemples sur ma 1000A et ma 650 pas grand chose ressemble à l'origine tant en cylindrée qu'en carbus, bon elles boivent plus de 7 litres mais m'en fou, moi aussi je consomme, ça pousse bien ma carcasse et ça tien le ralenti de suite ! Razz
Des conneries, j'en ai fait aussi parfois sans conséquence parfois avec, des fois ça coute cher mais ça éduque pas mal !  Twisted Evil

Wink
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 194
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 6:38

Rebonjour
Tant qu 'il ne te reste pas moins d'1 tour aux vis ou à une vis de richesse  et dans l'autre sens plus de 2 tours ou 2 tours et demi,il me semble que c'est bon ,mais si jamais tu as moins, là je crois qu'il y a un problème (, mais pas grave).Et il est vrai que d'une machine à l'autre les réglages peuvent être différents et  d ê'tre obligé de changer la taille de gicleur . L'usure , l'essence...
JMZ,je te te remercie pour tes propositions de pièces ,j'ai trouvé ce qu'il fallait pas loin de chez moi donc,......Smile attendez vous à pas mal de questions de ma part scratch
Revenir en haut Aller en bas
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 12:53

jd a écrit:
il est vrai que d'une machine à l'autre les réglages peuvent être différents et  d ê'tre obligé de changer la taille de gicleur . L'usure , l'essence...

Non et non Exclamation Si on ne change rien à la sortie d'usine on ne change rien aux caracs !
Ensuite on peut jouer avec ou sans compétences avec ou non de la chance pour faire rimer ... mais on le fait en conscience qu'on sort du sentier battu, muni d'un minimum de compétences ou d'expérience, en assumant des résultats aléatoires, pas en pensant qu'on y est "obligé" pardon mais je ne peux pas laisser dire ce genre d’ineptie ...

jd a écrit:
JMZ,je te te remercie pour tes propositions de pièces ,j'ai trouvé ce qu'il fallait pas loin de chez moi donc,......Smile

Aucun souci, content pour toi, c'est vrai que l'acheminement de ce genre d'objet n'est pas simple ... Wink
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 194
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 13:26

Promis je ne dirai plus'' obligé'' silent ....... ou alors tout bas! Smile
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17805
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 17:40

Un R1 à bs 34 tient assez mal son ralenti sur les 3 premiers kilomètres. Voire plus.

Ou alors faut que les carbus soient parfaitement propres, réglés et synchronisés. Le mien j'ai mis le temps mais il tient son ralenti au bout de mon chemin c'est à dire 600 mètres.

Vos histoires de masquer ci ou ça laissez ça aux Dyane et aux Peugeot 304. lol!

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
scual

avatar

Nombre de messages : 190
Localisation : 17
Date d'inscription : 05/08/2016

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 20:29

JMZ1000 a écrit:

Alors pour dire simple sans entrer dans l'détail, le mélange gazeux qui est envoyé dans les chambres de combustion est constitué d'un certain % d'air et d'un certain % de carburant, ce mélange se fait sous forme d'émulsion en fonction des réglages et des caractéristiques des carbus et l'usure n'est pas forcément responsable de cette mixture.
En considérant que le filtre est propre que réglages et échappement sont conformes aux calculs originaux ces machines sont pauvres et cela se traduit évidemment par une faible consommation ce qui pourrait sembler plutôt louable pour beaucoup.

merci pour la leçon! Sinon tu arrive a admettre que l'usure puisse avoir une incidence sur le fonctionnement des carbus?

JMZ1000 a écrit:
scual a écrit:
Quand au réglage d'origine c'est une indication pour une majorité de moto. ça s'affine en fonction de chaque moto. par exemple: 3 motos qui sortent d'usine n'auront pas la même puissance au banc. Les aléas du montage à la chaîne. beaucoup de chose peuvent varier. l'équilibrage des ensembles mobiles, l'alignement des conduits d'admission, etc...

Non! Les spécifications, réglages et prescriptions constructeurs ne sont pas des approximations que l'on peu modifier à souhait selon l'humeur, si tu pars de ce principe, t'as pas tout bon, en général ces gens là savent ce qu'ils font et ce qu'ils disent et s'y mettent à plusieurs !   Twisted Evil

En matière de qualité, les Japonnais ont une certaine avance, les machines passent aux essais en sortie de chaine selon une procédure et des critères bien précis celles qui sortent des clous ne franchissent pas la ligne d’approbation si facilement que ça même en 1980 (mais ça pouvait peut être arriver chez Rino).

Ce n'est absolument pas ce que j'ai dit! j'ai parlé "d'indication pour une majorité de moto". Je ne voie pas ce que l'humeur vient faire ici, sauf si tu cherche a me faire passer pour je ne sais quoi!
Je ne trouve pas très correct de déformer les propos des autres.

Et parce que je ne dit pas des choses sans savoir voici un exemple de ce que l'on peut voir sur des japonaises :

des conduits de gsxr1000 (photo que j'ai repris sur un autre forum):



après un retrait de matière:



est ce que toutes les gsxr 1000 sont comme ça? Bien sur que non. ça ne veux pas dire qu'elles sont toutes irréprochables ou dénuées de défauts.

Et je ne pense pas (mais après tout je me trompe peut être) que toutes les machines sorties d'usine sont 100% identiques et ça malgré la batterie de test qu'elles subissent avant de sortir des chaînes d'assemblage. De ce constat je n'ai pas de mal à imaginer qu'on puisse affiner les réglages d'origine pour obtenir de meilleurs résultats.

bref...
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10163
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 20:47

j'ai déja vu cela chez les japs sur quelques modèles Honda yam, suz !

cela étant chez kawa certains modèles ont même été fini et poli a la main pour les culasses et cylindres! Twisted Evil
c'est pour cela que JM est vindicatif dans le propos! Wink il a pas mal de Kawa!! lol!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Mar 1 Nov - 21:08

JMZ1000 a écrit:
Non! Les spécifications, réglages et prescriptions constructeurs ne sont pas des approximations que l'on peu modifier à souhait selon l'humeur, si tu pars de ce principe, t'as pas tout bon

On; est un pronom indéfini qui ne nome personne, dans la construction de cette phrase je ne suggère pas que c'est toi qui affirme ou pense une telle chose
Si; tel qu'il est employé implique une supposition conditionnelle qui ne laisse nullement entendre que telle est ta façon de voir.
Ceux qui me connaissent ici savent très bien que je n'ai pas pour habitude de considérer que mon interlocuteur est un con et lorsque très rarement le cas se présente, je n'use pas de sous entendus vaZeux mais le fais comprendre plus clairement or j'ai rien contre toi, je ne te connais pas, je suis plus du genre "coup de main" que "croche patte".

scual a écrit:
Je ne trouve pas très correct de déformer les propos des autres.

Il ne me semble donc pas avoir manqué de correction et les propos tenus, on se demande bien qui les déforme  ...  Rolling Eyes
Que la colère et/ou la susceptibilité n’aveugle pas le bon sens (en tous cas celui des phrases) ...

Effectivement, Loïc ce sujet parlait bien d'une Kawa dont cette particularité de pas chauffer très vite est bien connue, c'était donc pour tailler une tite bavette gentillette pas pour en arriver a cette escalade de mises au pont qui n'a pas lieu d'être.

La  L4 et la GPzR1 ça chauffe pas vite on le sait, c'est comme ça mais ça me gonfle quand même un peu!
Non, l'usure n'est pas responsable en l’occurrence puisque ce détail se faisait connaitre dès leur sortie du magasin.
Maintenant ce qui se passe dans les conduits des SuZ, Yam, Kangoo  ou navettes spatiales c'est vrai que pour le coup, m'en tamponne un peu la tonsure et les cours de Français, c'est l'chef qui doit les donner, en ce qui me concerne, c'est clos. Twisted Evil

Vais peut être mettre une résistance de lave linge plongée dans l'huile par le bouchon de remplissage et branchée sur la batterie en série avec un thermo-contact .  Idea
Caisse t'en pense Michel ?  

Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 4774
Age : 69
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Ça chauffe pas ! KZ750   Mer 2 Nov - 6:47

B'jour

JMZ1000 a écrit:

JMZ1000 a écrit:
Non! Les spécifications, réglages et prescriptions constructeurs ne sont pas des approximations que l'on peu modifier à souhait selon l'humeur, si tu pars de ce principe, t'as pas tout bon

On; est un pronom indéfini qui ne nome personne, dans la construction de cette phrase je ne suggère pas que c'est toi qui affirme ou pense une telle chose
Si; tel qu'il est employé implique une supposition conditionnelle qui ne laisse nullement entendre que telle est ta façon de voir.
Ceux qui me connaissent ici savent très bien que je n'ai pas pour habitude de considérer que mon interlocuteur est un con et lorsque très rarement le cas se présente, je n'use pas de sous entendus vaZeux mais le fais comprendre plus clairement or j'ai rien contre toi, je ne te connais pas, je suis plus du genre "coup de main" que "croche patte".

scual a écrit:
Je ne trouve pas très correct de déformer les propos des autres.

Il ne me semble donc pas avoir manqué de correction et les propos tenus, on se demande bien qui les déforme  ...  Rolling Eyes
Que la colère et/ou la susceptibilité n’aveugle pas le bon sens (en tous cas celui des phrases) ... :

Scual tu peux croire tout ce que JMZ vient de te dire, cela confirme une fois de plus, s'il en était besoin, que la conversation par claviers/écrans interposés n'est pas prète à égaler les discutions entre 4 Z yeux ou le dialogue gestuel vient compléter le dialogue du langage dans un sens comme dans un autre



JMZ1000 a écrit:
Vais peut être mettre une résistance de lave linge plongée dans l'huile par le bouchon de remplissage et branchée sur la batterie en série avec un thermo-contact .  Idea
Caisse t'en pense Michel ?  


Ah ben voila une idée qu'elle est (p't'être) bonne scratch  , d'autant que tu as oublié de mentionner le convertisseur 12V/220V nécessaire que tu vas devoir employer; un plus comme ça va diablement mettre à mal ta batterie, celle ci va chauffer, alors je te suggère de faire un serpentin autour de cette batterie où tu vas pouvoir récupérer quelques calories pour chauffer un t'it peu ton huile, en installant ici et la une t'ite vanne thermostatique histoire de ne pas trop chauffer tout de même, ainsi qu'un thermo contact pour couper l'alimentation de la résistance, regarde aussi du coté du convertisseur, il y a peut être des calories a grapiller lol!

Ah comme tout est simple en théorie study

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
tooffy

avatar

Nombre de messages : 1247
Age : 35
Localisation : Jura
Date d'inscription : 04/05/2012

MessageSujet: Re: Ça chauffe pas ! KZ750   Mer 2 Nov - 8:44

gaffe si l'huile chauffe trop, elle s'enflamme ^^.

tu veux que ta moto chauffe, mais y'a des limites.
Revenir en haut Aller en bas
vroumz6



Nombre de messages : 2342
Date d'inscription : 20/07/2012

MessageSujet: Re: Ça chauffe pas ! KZ750   Mer 2 Nov - 13:21

C'est pourtant simple, tu démarre et direct la zone rouge en 1ère ,le ralenti va tenir impec' après ce traitement et même à 0 trs/min au bout d'un moment....

Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 10163
Age : 54
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Ça chauffe pas ! KZ750   Mer 2 Nov - 17:17

bon et bien voilà que les choses sont dites, tout le monde y voit plus clair!

revenons a (l'esprit de) cette kawa qui veut pas chauffer!! lol!

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
JMZ1000

avatar

Nombre de messages : 2986
Localisation : L'Ardèche Sauvage et Rebelle
Date d'inscription : 24/03/2011

MessageSujet: Re: Ça chauffe pas ! KZ750   Mer 2 Nov - 17:35

vroumz6 a écrit:
C'est pourtant simple, tu démarre et direct la zone rouge en 1ère ,le ralenti va tenir impec' après ce traitement et même à 0 trs/min au bout d'un moment....

Ah! Enfin des idée intéressantes, c'est pas con ça, vu la robustesse de ce bourrin chui sur que ça lui frait ni chaud ni froid, si j'ose dire ... Laughing
On se détend, on se détend ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ça chauffe pas ! KZ750   

Revenir en haut Aller en bas
 
Ça chauffe pas ! KZ750
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» probleme de chauffe moteur sur mon gt
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe
» ma moto chauffe !!!!
» frein qui chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: