Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Pas de retour à l'embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Pas de retour à l'embrayage   Dim 12 Fév - 11:28

Bonjour à tous,

Voila je n'est plus de retour à l'embrayage donc après vérification du câble je pars pour tout re-régler.
Problème il est impossible de tourner d'un sens ou dans l'autre la vis de réglage de la garde. Après démontage du carter d'embrayage et du mécanisme je m’aperçois que la vis de garde est collé avec la rampe (pièce juste derrière la vis de réglage qui doit normalement bouger en actionnant la vis je pense). En bataillent impossible de les désaccoupler.
Quelqu'un a t'il déjà eu ce souci?
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2252
Age : 60
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 12:10

Heuuuuu !

juste une petite photo pour éclaircir un peu tes propos ?

De quelle vis de garde parle-tu et pour toi la rampe c'est quoi ?
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 17914
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 14:27

Bonjour !

Et puis aussi éventuellement quelle moto, parce que je me rappelle plus...

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
lablame

avatar

Nombre de messages : 48
Date d'inscription : 18/06/2016

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 15:29

http://z750.bbconcept.net/t3742-gpz-750-1982-cafra

Un embrayage qui marche pas, la panne simple c'est un cable grippé, puisqu'il est aux quatre vents entre les tubes de collecteur 1 et 2, c'est pas rare que la partie basse soit rouillée et/ou grippée (vu sur 2 de mes 3 gpz)
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 19:39

Ci-dessous la photo



La "rampe" therme utilisé dans la RMT, c'est la pièce ronde entre mes doigts.
La vis et la rondelle sont soudées ensemble  (d'une seule pièce) mais la rampe non.
Impossible de tourner la vis. Donc la rampe qui doit servir pour régler la garde ne tourne pas. Donc impossible bien régler la garde.
(si je dis des bêtises dites moi)

J'ai vérifié le câble, il n'est pas grippé.

C'est sur un kz750 R1.
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2252
Age : 60
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 19:49

Désolé, je ne connais pas ce système, j'ai arrêté de grandir en 1980 avec ma ST, tout ce que j'ai est antérieur
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 241
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 20:10

Bonjour,
Je ne comprends pas bien ,si rien ne tourne il y a forcément quelque chose de grippé ,de collé .Tu peux mettre d autres photos.
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Pas de retour à l'embrayage   Dim 12 Fév - 20:30

jd a écrit:
Bonjour,
Je ne comprends pas bien ,si rien ne tourne il y a forcément quelque chose de grippé ,de collé .Tu peux mettre d autres photos.




Oui la pièce ronde entre mes doigts est grippé/bloqué contre la rondelle.

Parce que d'après ce que je vois sur la RMT, elles devraient ce désolidarisé.
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 241
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Pas de retour à l'embrayage   Lun 13 Fév - 6:55

Donc il faut la faire tremper dans du pétrole, degrippant.
Revenir en haut Aller en bas
pierotx



Nombre de messages : 87
Age : 28
Localisation : Côte Basque - 64
Date d'inscription : 13/12/2013

MessageSujet: Re: Pas de retour à l'embrayage   Mar 14 Fév - 11:00


Super c'est débloqué.
Embrayage réglé et fonctionne bien.

Cordialement
Revenir en haut Aller en bas
jd

avatar

Nombre de messages : 241
Localisation : 1/2 nord
Date d'inscription : 03/07/2013

MessageSujet: Re: Pas de retour à l'embrayage   Mar 14 Fév - 13:02

Tant mieux Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de retour à l'embrayage   

Revenir en haut Aller en bas
 
Pas de retour à l'embrayage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Cliquetis à l'embrayage : le retour!
» Bruit au retour embrayage
» KZ750 E Cable embrayage plus de retour!!!
» [RESOLU]problème retour kick de démarrage
» temps pour un emeteur d'embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: