Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 1ers travaux 2018

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
Paulo55

avatar

Nombre de messages : 2577
Age : 61
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: 1ers travaux 2018    Sam 3 Fév - 10:55

Alors dans l'ordre :

1) Sur la ST je n'ai besoin que de 3 fusibles, donc un boite à 4 broches suffit (1 emplacement vide pour un fusible de 20 Amp de rechange). Comme à chaque fois qu'il y a un souci, je l'ai fait un peu dans l'urgence en me disant que je fignolerais plus tard, alors je l'ai placée sur le bac de batterie mais pour ça je n'ai pas remonté la box de la trousse à outils.



Mais il y a la place sous les caches latéraux pour la mettre ailleurs comme sur le Z 650.



2) Mais pour ça, il faut refaire le un bout de faisceau pour prolonger les fils, comme tu refais une boite à fusibles neuve à un autre endroit, il faut repartir des connecteurs (les 2 carrés rouges sur le schémas). Pas de mamaille avec des dominos. J'ai dessertis les connecteurs d'origine, changé les fiches intérieures et toutes les cosses sont soudées à l'étain (pour conserver la partie faisceau, je n'avais pas envies de changer tous les connecteurs)



3) je n'ai pas mégoté, le + issu de la batterie (blanc/rouge) qui supporte l'ensemble de la conso électrique avec le fusible de 20 Amp est en 2,5 et les autres en 1,5. J'en ai fait 2 d'un coup, mais à part la longueur de fils, ce sont exactement les 2 mêmes pour le 650 et le 1000 (le nippon est malin Smile )



Mais je pense améliorer ça en mettant un fusible sur le circuit de charge de la batterie (il n'y a rien entre la sortie du régulateur et la batterie, si il y a un problème à cet endroit, c'est le feu assuré) et comme en refaisant le faisceau j'ai fait en fait 3 circuits, je vais les séparer chacun sur un fusible :

- Circuit Allumage - bobine
- Eclairage AV/AR
- Accessoires (stop, cligno, TdB)

de manière à ce qu'un problème sur un cligno ne fasse pas tout claquer et m'empêche de rentrer chez Mémé (ça s'appelle la sélectivité) et facilite le dépannage. ça prend un peu de temps et d'argent (quoique) mais il suffit de rester une fois en rade à 1h du mat sous la pluie dans les bois (ça sent le vécu) pour faire ce qu'il faut pour éviter que ça se reproduise.

Comme le dit ma grand-mère (une sainte cette brave femme) : "ça ne coûte pas plus cher de faire bien du premier coup"

Donc tant qu'à refaire, pas de bricolage. => MP si tu veux que je t'aide
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 1190
Age : 55
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: 1ers travaux 2018    Sam 3 Fév - 14:22

je crois qu'une réfection complète du faisceau est impérative ,avec des connecteurs dans cet état les fils ont certainement bien (trop) chauffé .

chacun son post c'est mieux je suis d'accord avec toi
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Ven 9 Fév - 10:41

Merci pour tout ces renseignements, je vais voir ou je pourrais placer le.porte fusible.
Sur ma KZP,le fusible général monte même à 30A, à cause de la sirène, feux de poursuites et radio police (quand elle fonctionne).

Bonne journée

Phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Mer 14 Fév - 18:47

Salut,

Juste pour dire que j'ai mesuré mon alternateur neuf,dans sa boîte,et je trouve aussi 1 ohm entre chaque phase,au lieu de 0,56 max... Bizzare

Je verrais si j'ai 50V entre chaque phase quand je montrais le neuf, mais la pas envie de bricoler... Mon cabanon moto est à l'extérieur, ça pince dehors, c'est humide...fais chier !!

Bonne soirée
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1263
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: 1ers travaux 2018    Mer 14 Fév - 19:15

Ton appareil de mesure est il cc apzble de mesurer sous 1 ohm? Faut déjà un bon matériel.
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1263
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: 1ers travaux 2018    Mer 14 Fév - 19:20

Je me rappelle aussi voir mesuré des résistance de démarrage de gros moteur. Pas de milliohmetre j'avais donc utilisé une alim et fais parcourir un courant dans la résistance genre 100mA et mesuré la tension aux bornes de celle ci. Puis R=U\I
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 5140
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: 1ers travaux 2018    Mer 14 Fév - 20:09

B'jour

joebarflip a écrit:
Salut,

Juste pour dire que j'ai mesuré mon alternateur neuf,dans sa boîte,et je trouve aussi 1 ohm entre chaque phase,au lieu de 0,56 max... Bizzare

Je verrais si j'ai 50V entre chaque phase quand je montrais le neuf, mais la pas envie de bricoler... Mon cabanon moto est à l'extérieur, ça pince dehors, c'est humide...fais chier !!

Bonne soirée

Comme a dit bloobaba, une telle valeur de résistance ne se mesure pas avec n'importe quel appareil, dans cette gamme de mesure, les appareils courants, même de bonne facture, vont juste te donner un ordre de grandeur, guère plus.

Quel est le type d'appareil que tu as utilisé et sa marque?
Quel calibre avais tu utilisé?

En utilisant la méthode de Bloobaba, grâce à la loi d'ohm, U = R X I, si tu as une alimentation capable de débiter un peu de courant, ça peut être une batterie 12V, ça tu as,  une ampoule de clignotant21W, ça aussi tu devrais trouver, un voltmètre et un ampèremètre, en connectant le voltmètre aux bornes de l'élément à mesurer et non à la source de courant, "ben woui", même le meilleur ampèremètre à lui aussi une résistance, donc il faut l'éliminer en ne mesurant la tension qu'aux bornes de l'élément à mesurer, le voltmètre, dans cette manipulation, générant une erreur de mesure tellement négligeable, n’influencera pas ou si peu le résulta de la mesure.

Tu connectes en série, par exemple en commençant par la borne + de la batterie, le fil plus (Rouge) de l'ampèremètre, puis le fil - (fil noir) à un coté de la lampe de cligno, (cette lampe est la par sécurité pour limiter le courant et ne rien endommager en cas de fausse manipulation) l'autre coté de la lampe tu le relies à une extrémité du bobinage à mesurer, l'autre extrémité du bobinage à la borne - de la batterie, et bien sur le voltmètre aux extrémité du bobinage en mettant le - (fil noir) du coté de la borne - de la batterie.

Pour les trois éléments en série, l'ampoule, le bobinage à mesurer et l'ampèremètre, peu importe leur positions dans le schéma, fait ce qui est le plus facile pour toi, par contre tu positionnes le voltmètre uniquement aux extrémités de l'élément à mesurer.

Pardonne moi ces explications si tu savais déjà ça.

Voici en image simplifiée le principe de la mesure




PS un voltmètre ou un ampèremètre peuvent être de simple multimètres connectés dans les fonctions désirées

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT


Dernière édition par Michel du 79 le Mer 14 Fév - 20:53, édité 1 fois
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1263
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: 1ers travaux 2018    Mer 14 Fév - 20:52

Merci Michel pour l'illustration.
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Jeu 15 Fév - 10:19

Hello,

J'ai seulement 1 multimetre que j'avais payé y a au moins 10 ans, une 30aine d'€,donc un bas de gamme.
...mesure effectuée calibre 200 ohms,le plus petit

De toute façon, maintenant que j'ai cet alternateur neuf,faudra bien que je l'installe.

Merci

Phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Sam 17 Mar - 22:38

Salut les MotardZ

Je me remet sur ma Kz... Le concessionnaire Kawa m'attend pour refaire le kit chaîne...

Donc aujourd'hui  comme me l'avait préconisé Loic, démontage du repose pied,du sélecteur,du "couvercle" du starter(joint à racheter car sec et déformé),   pour enfin démonter le carter de sortie de boîte...

Ba c'est dégueu la dedans, remarque,normal  avec la graisse de la chaîne...
Ça ne va pas trop se voir sur les photos, mais les dents de la petite couronne, sont inclinées sur un côté, non droite quoi.. Ça fait bizzare...

Les câbles qui passent dans le carter sont cassant, surtout les 3 Petits jaunes qui viennent de l'alternateur.. D'ailleurs je suis étonné de la si petite section What a Face

...bref à refaire, et sauf erreur.... Ces câbles correspondent à l'alternateur, détection point mort, et sonde pression d'huile... En bref, va me falloir refaire les 5, donc trouver les fils de la  bonne couleur,la bonne section, et les refaire passer dans, l'idéal, une nouvelle gaine résistant à la chaleur.. Je suis preneur si vous avez un vendeur pour tout ça

Voici qques photos, j'y ai même  troeuvé un fusible dans le carter, et des "coques"...de bestioles ou de protection de fils brûlés... Je n'arrive pas à l'identifier.













Revenir en haut Aller en bas
Z500B

avatar

Nombre de messages : 817
Age : 52
Localisation : Ormoy en Essones (IDF)
Date d'inscription : 02/02/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 0:37

Bonsoir,
en effet le PSB est bien usé, les dents en dent de requin.
Pour les fils de l'alternateur, j'ai utilisé un tuyau/durite en silicone (noir) pour protéger les fils au moins sur la parti extérieur qui sort de l'alternateur avant de se retrouver sous le carter levier embrayage/chaine.
https://planetcaoutchouc.com/tuyau-silicone-d-aspiration-9mm-noir.html

Pour cela j'ai due couper les cosses qui étaient au bout, de toutes façon je n'avais pas ce qu'il fallait pour les rebrancher derrière, j'ai utilisé du "fast-on" mâle et femelle.
J'ai également refait le fil de détection de point mort et celui de présence d'huile. rien de compliqué mais c'est long, et je n'ai pas refais à l'identique d'origine pour la connectique.
Pour info, j'ai changé le stator neuf en tri, puis le boîtier redresseur/régulateur également en tri (qui lui vient de Chine avec plus d'1 mois de retard de livraison) et l'ensemble fonctionne (en triphasé), mais la panne en fait venait de la batterie, pourtant très récente. je n'aurai pas pensé qu'une batterie pouvait faire des pannes aussi vicieuses.
Pour le câblage j'ai utilisé du fil électrique souple en 1.5 et 2.5 mm2.
j'en ai profité pour refaire le boîtier fusible, par celui donné en lien  par paulo55.
Des fois, je me demande quand elle lâchera pour de bon, car cela finira par arriver un jour, mais je n'en reviens pas qu'elle roule encore avec encore pas mal de ses pièces d'origines coté moteur. régulièrement à 7;8; voir 9000 trs et pas une goutte d'huile par terre, le seul endroit ou cela suinte, c'est par la sortie de boite, avec la graisse de  la chaîne en plus c'est aussi bien dégeu .

En fait, 500 ou 1000  beaucoup de points communs..


Dernière édition par Z500B le Dim 18 Mar - 12:49, édité 1 fois
Revenir en haut Aller en bas
http://saintgermainmusique.perso.sfr.fr/topic/index.html
bloobaba

avatar

Nombre de messages : 1263
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 10:32

Cosse connecteurs et fil chez Conrad.

http://www.conrad.fr/ce/fr/product/845175/Connecteur-6-poles-pour-cosses-femelles

En faisant défiler la page t trouveras les liens vers les zautres connecteurs du genre et les cosses.

N'oublies pas la pince qui va bien

http://www.conrad.fr/ce/fr/product/825480/Pince-a-sertir-Knipex-97-22-240-075-a-6-mm-1-pcs/?ref=detview1&rt=detview1&rb=1

En fouillant tu devrais aussi trouver des faisceaux de fils multicolores.
Au boulot.
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 13:57

Z500B a écrit:
Bonsoir,
en effet le PSB est bien usé, les dents en dent de requin.
Pour les fils de l'alternateur, j'ai utilisé un tuyau/durite en silicone (noir) pour protéger les fils au moins sur la parti extérieur qui sort de l'alternateur avant de se retrouver sous le carter levier embrayage/chaine.
https://planetcaoutchouc.com/tuyau-silicone-d-aspiration-9mm-noir.html

Pour cela j'ai due couper les cosses qui étaient au bout, de toutes façon je n'avais pas ce qu'il fallait pour les rebrancher derrière, j'ai utilisé du "fast-on" mâle et femelle.
J'ai également refait le fil de détection de point mort et celui de présence d'huile. rien de compliqué mais c'est long, et je n'ai pas refais à l'identique d'origine pour la connectique.
Pour info, j'ai changé le stator neuf en tri, puis le boîtier redresseur/régulateur également en tri (qui lui vient de Chine avec plus d'1 mois de retard de livraison) et l'ensemble fonctionne (en triphasé), mais la panne en fait venait de la batterie, pourtant très récente. je n'aurai pas pensé qu'une batterie pouvait faire des pannes aussi vicieuses.
Pour le câblage j'ai utilisé du fil électrique souple en 1.5 et 2.5 mm2.
j'en ai profité pour refaire le boîtier fusible, par celui donné en lien  par paulo55.
Des fois, je me demande quand elle lâchera pour de bon, car cela finira par arriver un jour, mais je n'en reviens pas qu'elle roule encore avec encore pas mal de ses pièces d'origines coté moteur. régulièrement à 7;8; voir 9000 trs et pas une goutte d'huile par terre, le seul endroit ou cela suinte, c'est par la sortie de boite, avec la graisse de  la chaîne en plus c'est aussi bien dégeu .

En fait, 500 ou 1000  beaucoup de points communs..

Salut,

Merci de ton aide et de ton retour d'experience Wink

En effet,je pense que du 2,5 pour les fils d'alternateur devrait suffir ...bizzare que ca sorte en 3mm de l'alternateur ,pour ,une fois le raccordement effectué dans la boite ,soit en 1,5 au mieux ,et en 3 dans le connecteur rouge devant  la batterie affraid

Pour les fil
S de pression d'huile et point mort ,1 ou 1,5 devrait suffir ...merci .

Sinon mon regulateur vient aussi de chine. Wink

Content que ton probleme soit résolu

Phil


Dernière édition par joebarflip le Dim 18 Mar - 14:00, édité 1 fois
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 13:59

bloobaba a écrit:
Cosse connecteurs et fil chez Conrad.

http://www.conrad.fr/ce/fr/product/845175/Connecteur-6-poles-pour-cosses-femelles

En faisant défiler la page t trouveras les liens vers les zautres connecteurs du genre et les cosses.

N'oublies pas la pince qui va bien

http://www.conrad.fr/ce/fr/product/825480/Pince-a-sertir-Knipex-97-22-240-075-a-6-mm-1-pcs/?ref=detview1&rt=detview1&rb=1

En fouillant tu devrais aussi trouver des faisceaux de fils multicolores.
Au boulot.

Salut,

Je vais fouiller sur conrad alors ....merci


Phil
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 1190
Age : 55
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 14:09

je te l'avais dit en MP les trois fils jaunes sont cuit de chez cuit c'est normal "40 ans d'age " redonne moi en MP ton adresse je peux t'envoyer de la gaine thermique"kdo" ,elle sera blanche c'est tout .

change aussi le passe cable sur le carter d'alternateur si il n'est plus dispo tu peux utiliser un passe cable de 900 z1 en refab ça ce trouve sur E bay
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2577
Age : 61
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 16:51

ça se refait bien avec de la gaine thermo









Concernant la section n'oublie pas que tu es en tri avec 50 V entre phase ce qui pour un alternateur d'une puissance de 350W te donne une intensité d'environ 5A par phase

Même avec du 1,5 y a de la marge
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 17:39

bruno du nord a écrit:
je te l'avais dit en MP les trois fils jaunes sont cuit de chez cuit c'est normal "40 ans d'age " redonne moi en MP ton adresse je peux t'envoyer de la gaine thermique"kdo" ,elle sera blanche c'est tout .

change aussi le passe cable sur le carter d'alternateur si il n'est plus dispo tu peux utiliser un passe cable de 900 z1 en refab ça ce trouve sur E bay

salut Bruno ,

Oui oui,en effet ...comme prévu,les fils sont cuits...je m'y attendais'du coup Wink

Sur mon alternateur ,j'ai un gros bloc en caoutchoucs qui fixe les 3 fils jaunes en sortie du carter ...je pense que c'est ca ce dont tu parles ,donc c'est bon .

Je t'envoi un mp .

MERCI

phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 17:47

A en effet paulo ,c'est niquel !!!...
.....je referais mon alternateur d'origine apres ,pas sur qu'il soit HS.

Ok pour du 1,5 carré donc

J'ai les cosses dans mon bordel ..menreste les fils a acheter chez conrad .

Merci
Revenir en haut Aller en bas
Paulo55

avatar

Nombre de messages : 2577
Age : 61
Localisation : Les Mirabelles
Date d'inscription : 21/08/2012

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 19:12

c'est ça le joint.

A changer si tu ne veux pas de fuite car il y a de l'huile qui passe dans le carter pour lubrifier la roue libre et le pignon du démarreur. C'est pour ça que les fils du démarreur cuisent à la longue, comme dans la baraque à frites à Momo

Revenir en haut Aller en bas
gisH2

avatar

Nombre de messages : 850
Localisation : TOURAINE
Date d'inscription : 16/09/2015

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 19:25

Paulo55 a écrit:

C'est pour ça que" les frites " du démarreur cuisent à la longue, comme dans la baraque à frites à Momo


geek Chez Momo ,on s'en met jusqu'à ras le goulot lol! , salut mon Paulo

 
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Dim 18 Mar - 19:43

Ok Paulo,c'est bien à ça que je pensais... Il y est déjà.. Cool

Merci


Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Lun 19 Mar - 22:39

Fils commandés chez classic auto elec ....wait and see

Phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Ven 30 Mar - 12:29

Salut les gars,

J'ai tout remonté, alternateur et carter de boîte... Mais ça claque dans le carter de boîte toutes les deux secondes on dira...

Une question :

Faut que je redemonte... Mais puis je la faire tourner avec le carter de boîte enlevé , avec son câble d'embrayage enlevé et son axe au "vent".. Pour voir ce qui ce passe... Y avait pas ce bruit avant.

Merci

Phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Ven 30 Mar - 15:49

Bon,tout redémonter et remonté  et ca ne fait plus ce bruit... Bizzare, rien ne frottait... Bref......apres les qques secondes de chauffe ce matin,pas d'huile qui va dans mon carter d'alternateur... Je suppose que l'huile n'était pas assez chaude pour cela... C'est pénible quand on n'y connais rien,de ce poser tant de questions !!

Sinon les premières mesures, prises sur la batterie...13,78V phare éteind.... phare allumé ça descent dans les 13,30.... J'irai faire un tour dimanche pour la faire chauffer un peu... S'il ne pleut pas.
La tension aux bornes de la batterie baisse quand j'accelere à 3000....vers les 13,30....13,40 V

Merci....A bientôt pour de prochaines mesures, faudra que ma femme m'aide, pas simple de mesurer l'alternateur et d'accélérer en même temps, mais pour moi ça fonctionne

Phil
Revenir en haut Aller en bas
joebarflip

avatar

Nombre de messages : 323
Age : 48
Localisation : Auxerre
Date d'inscription : 25/11/2014

MessageSujet: Re: 1ers travaux 2018    Ven 30 Mar - 21:10

J'ai même récupéré l'éclairage de mon phare, qui est bien plus puissant qu'avant.... Avant j'avais une veilleuse lol

Récupéré aussi de la puissance dans mes clignotants veilleuses.... Bon,j'ai encore d'autres soucis électriques,mais une chose à la fois.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 1ers travaux 2018    

Revenir en haut Aller en bas
 
1ers travaux 2018
Revenir en haut 
Page 5 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: