Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Sur une patte !

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Sur une patte !   Dim 18 Mar - 14:09

Bonjour mon KZ400 tourne sur un cylindre...

En gros le cylindre gauche déconne.

J'ai essayé de changer les bougies (b8hs et b9hs), les sorties de pots sont chaudes au démarrage mais en quelques secondes, c'est tiède à gauche, j'inverse les bougies de gauche à droite toujours froid a gauche, j'inverse les antiparasite pareil froid a gauche...

Qu'en pensez vous ?

Merci d'avance,
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 1191
Age : 55
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: Sur une patte !   Dim 18 Mar - 14:15

comment est la bougie (sèche,noyée)

regarde quand même le jeu au soupapes
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Dim 18 Mar - 15:24

Elle est humide
Revenir en haut Aller en bas
Bill

avatar

Nombre de messages : 593
Age : 53
Localisation : Grenoble
Date d'inscription : 30/09/2013

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 9:54

Salut,
Il faut regarder aussi les bobines. Le fil prends du jeu dans son contact avec la bobine, ça m'est déjà arrivé et ça m'a valu plusieurs dépose de rampe avant...
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 18:36

Trou dans le piston affraid
Revenir en haut Aller en bas
bruno du nord

avatar

Nombre de messages : 1191
Age : 55
Localisation : lille
Date d'inscription : 24/01/2015

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 20:01

c'est un moteur calé à 360 ° DONC les pistons sont en même temps au point mort haut et il y a qu'une bobine avec deux sorties
tu as déjà inversé les bougies ,les fils de bougies avec les antiparasites moi je ferai les jeux aux soupapes et après les carbu ,mais des gicleurs bouché c'est dés le démarrage
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 20:55

Elle tournait cette moto? Je veux dire par là, le problème fait suite à un redémarrage après inactivité ou c'est la panne, soudaine et traître. Si tu dis que la bougie est humide, c'est qu'il y a essence, j'imagine. Peu être trop, ou pas assez. Est-ce que les 2 bougies allument en même temps? Comme dit BrunoduNord. Une petite vérification des jeux pour être sûr puis carbu à rendre propre et net, net et propre. Lol.
Une fois, sur mon triple, un gicleur de ralenti est tombé au fond de la cuve. Ça marchait pas bien scratch
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 21:21

Petit historique de mon KZ400 :
Je l'ai acheté en juin 2017, j'ai roulé 500km avec (par balades de 30km), en juillet, le moteur à serré ; après expertise (vis caché pour serrage après 1 mois d'utilisation et 500km effectués), le verdict, bielle soudée sur le vilo (probablement du à une utilisation avec manque d'huile avant achat).
L'assurance voulait l'envoyer à la casse mais J'ai décidé de refaire le moteur...

En septembre j'ai mis le moteur en pièces remplacé le vilo, les bielles, les roulements, les sous et les chaînes, j'ai gardé les cylindres et les pistons qui par chance n'avaient subit aucun dommage.

J'ai tout remonté, changé la boîte à air par des cornets, remplacé les pots par des megatons, changé le guidon, le phare, le compteur et les clignotants.

Ensuite j'ai refait entièrement le faisceau electrique en installant un boîtier m.unit.

Le carburateur à été nettoyé, j'ai essayé plusieurs gicleurs principaux de 5 en 5 (du 80 à l'origine jusqu'au 105). Une membrane etait percée, j'ai donc remplacé boisseau+membrane.
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 21:30

Donc pour le jeu aux soupapes, il faut régler le jeu au culbuteurs ou il y a autre chose à regarder ?
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 22:00

Ben si tu as un jeu correctement réglé, on peut supposer que c'est bon et que les soupapes ferment.
Essayes avec une autre bobine, si tu as, ça élimine une cause éventuelle, mais bon, si une bougie allume c'est que le courant passe aussi par l'autre, oui mais comment. Une étincelle peut se former entre l'électrode et le culot et le pétard fait long feu, pffff.
Malgré tout, tu expliques qu'au démarrage, ça chauffe des 2 côtés, un starter fuyard ? Un niveau de cuve trop haut? Un mauvais sort ?
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 22:07

Je n'ai pas d'autre bobine, et je n'ai pas compris le coup du pétard qui fait long feu ?
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 11287
Age : 55
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Sur une patte !   Lun 19 Mar - 22:30

comme bruno l'a dit c'est un moteur qui a une seule bobine avec 2 sorties le moteur est calé a 360°, pistons montent en même temps, mais pas avec le même calage de l'ACT, quand les pistons montent en même temps, l'un évacue les gaz l'autre est a son temps d'ignition (explosion)
il y a donc une étincelle aux 2 bougies en même temps, mais l'une est une étincelle perdue!

pour les bougies il faut des des B8ES Wink

_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 7:29

TEFFAUT a écrit:
Je n'ai pas d'autre bobine, et je n'ai pas compris le coup du pétard qui fait long feu ?
Ça n'explose pas.
Les BR8xx ont une résistance, les B8xx n'en ont pas.
https://www.ngkntk.fr/details-produits/bougies-dallumage/signification-des-references-ngk/


Dernière édition par bloobaba le Mar 20 Mar - 9:31, édité 1 fois
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 5143
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 8:24

B'jour

As tu regardé ici?

On y a parlé pas mal de l'allumage en général
Notamment au septième message je crois, tu as un schéma d'allumage de z750 commenté, le principe est le même pour ta moto sauf que tu n'as qu'une bobine et que sa commande se fait je crois par "vis platinés" et non par capteur et CDI
Un peu plus loin, dans un autre message, il y est expliqué le rôle de la résistance incluse ou non dans la bougie, et pourquoi choisir une bougie avec ou sans résistance ceci fonction des antiparasites montés sur tes bougies pour optimiser ton allumage

Comme il a été dit plus haut, l'allumage de ta moto est dit à étincelle perdue comme pour beaucoup de machines, il n'y a qu'une étincelle sur deux qui, distribuée pour un cylindre, est utile.

L'enroulement haute tension de la bobine est à chaque une de ses extrémités, relié à une bougie, ces bougies étant reliées à la masse par leur vissage sur la culasse, quand la bobine est excitée, cela permet d'assurer la continuité électrique depuis une extrémité de l'enroulement haute tension de la bobine, le premier fil haute tension, l'antiparasite de la première bougie, la première bougie, la culasse, la seconde bougie où il y aura aussi une étincelle, l'antiparasite de la seconde bougie, le fil haute tension de la seconde bougie et enfin l'autre extrémité du bobinage haute tension de la bobine, de ce fait il n'y a pas d'ordre de branchement des fils sur la bobine, hormis peut être une histoire de longueur de ces fils.

A distance, et comme toujours ce n'est pas facile de donner un pronostic, mais, si j'ai bien compris, je résume ce que j'ai cru comprendre:

1 Un cylindre ne fonctionne pas.
2 la bougie de ce cylindre est humide.
3 tu sembles avoir croisé les fils haute tension et les bougies sans plus de résultats

Dans ces conditions ce que je peux croire, c'est que l'enroulement haute tension de la bobine est bon car il y a de l'étincelle à au moins une bougie, mais attention ça ne veut pas dire que ta bobine est bonne:nonono: .

Pourquoi scratch ? supposons que du coté du cylindre qui ne fonctionne pas, avec ce que je t'ai dis plus haut.
- Si à la sortie de la bobine et pourquoi pas en interne de celle ci, tu as un amorçage avec la masse, tu n'auras jamais ou pas assez de coutant restant pour générer une étincelle à cette bougie.
- Pareil pour toute la chaine électrique concernant le cylindre en défaut, le fil HT qui amorce, l'antiparasite qui amorce, la porcelaine de la bougie en défaut, rare mais ça s'est vu des fois.

Pour savoir si c'est ta bobine qui est en défaut, comme tu n'en as pas d'autre, tu croises les fils haute tension uniquement à la sortie de la bobine et tu vérifies si le problème persiste sur le même cylindre ou s'il s'est déplacé sur l'autre cylindre

Bonne recherche à toi

Cordialement

Michel

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT


Dernière édition par Michel du 79 le Mar 20 Mar - 11:00, édité 1 fois
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 9:36

Et ben wouala, tout est dit. 👍 Bravo Michel.
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 9:43

J'ai déjà essayé de croiser les sorties a la bobine, toujours le cylindre gauche qui est froid...
Je vais vérifier le jeu aux culbuteurs cet après midi...
Revenir en haut Aller en bas
Michel du 79



Nombre de messages : 5143
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 10:54

B'jour

TEFFAUT a écrit:
J'ai déjà essayé de croiser les sorties a la bobine, toujours le cylindre gauche qui est froid...
Je vais vérifier le jeu aux culbuteurs cet après midi...

Quand tu dis que tu as croisé les sorties de la bobine, ce n'est bien qu'à la sortie de la bobine et tu n'as pas aussi croisé au niveau des bougies en même temps, sinon, c'est presque comme si tu n'avais rien fait

C'est l'avantage sur un deux cylindres comme le tien avec un allumage à étincelle perdue, tu peux croiser les fils comme tu veux, c'est bien pratique aussi pour lever un doute.

A +

_________________
Z 750 GT de 1985
LaG ne pa 1 andiKp... enkor fo il ariV jusk la pr le constaT
Revenir en haut Aller en bas
etienne57

avatar

Nombre de messages : 429
Age : 63
Localisation : Moselle
Date d'inscription : 13/09/2015

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 12:34

Il y avait un truc tout simple qui peut en dire long, c'est de vérifier les compressions.
Si tu n'as pas de compressiomètre, on en trouve pour pas cher sur le net.
Revenir en haut Aller en bas
gisH2

avatar

Nombre de messages : 852
Localisation : TOURAINE
Date d'inscription : 16/09/2015

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 19:17

etienne57 a écrit:
Il y avait un truc tout simple qui peut en dire long, c'est de vérifier les compressions.
Si tu n'as pas de compressiomètre, on en trouve pour pas cher sur le net.

cheers à moins d'avoir un trou dans le piston affraid  prendre les compressions ,c'est bien ,mais même si t'as un "cylindre piston " pompé , c'est pas ça qui va l'empêcher de s'allumer si la bougie est correcte (pazzzque des fois dans ce cas elle peut être pleine d'huile ) mais d'après ce que t'as dit ,c'est pas le cas ............
J'ai eu un Land V8 (quand j'étais jeune et beau  Laughing )qui était pompé ( ça m'arrivait aussi lol! ) ,il perdait 1 puis 2 puis 3 cylindres ,là je m'arrêtais pour nettoyer les 3 bougies (je savais lesquelles prenaient l'huile) et ça repartait pour 100 ou 200 bornes ..................J'ai fini par changer le bourrin ,pazzque c'était la misère dans les raid 4x4 affraid ,surtout que je faisais partie de l'organisation Rolling Eyes
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 20:13

Bon j'ai essayé de régler les culbuteurs, depuis Ce nouveau reglage, les bougies ne font plus d'étincelles quand je pose les culot à la masse par contre il y a une étincelle quand je décolle le culot de la masse de 5mm...
Et J'ai l'impression que ça tape (piston / soupapes)...
J'ai réglé à 0,10 le jeu...
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 20:18

En gros j'ai démonté les 4 bouchons de culbuteurs + le carter d'allumage.
J'ai tourné dans le sens contraire des aiguilles d'une montre, quand la soupape arrière droite (admission) a fini de remonter, j'ai continué à tourner jusqu'au repère T de la platine d'allumage électronique. Ensuite j'ai mis un jeu de 10mm aux culbuteurs arrière et avant droit.
Puis un tour en sens antihoraire pour me remettre sur le repère T et même procédure pour les culbuteurs arrière et avant gauche.
Est-ce bien ça ?
Revenir en haut Aller en bas
bloobaba

avatar

Nombre de messages : 1267
Localisation : Beauvais
Date d'inscription : 09/08/2011

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 20:58

Sens anti horaire ? Heuuuu dans le s ns de rotation du moteur tu veux dire?
Revenir en haut Aller en bas
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 21:30

Je veux dire sens contraire des aiguilles d'une montre...
Revenir en haut Aller en bas
loic

avatar

Nombre de messages : 11287
Age : 55
Localisation : 75 Paris 14
Date d'inscription : 14/09/2008

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 21:49

ici la procédure de réglage de l'allumage!


_________________
KZ400 D4 77/ Z750E1 80 / xs750se 79 /GPZ1100 B2 82 /
l'expérience est une lumière qui éclaire la main de celui qui la tient.
La théorie, c’est quand on sait tout et que rien ne fonctionne.
La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !
Nous avons deux vies. La seconde commence à l'instant où l'on s'aperçoit que nous n’en avons qu’une.
je préfère les mains qui aident que celles qui prient!
www.kz400.com / http://kawasaki-kz400.blog4ever.com/

Revenir en haut Aller en bas
http://www.kawasaki-kz400.com/blog/index-185329.html
TEFFAUT



Nombre de messages : 28
Date d'inscription : 28/12/2017

MessageSujet: Re: Sur une patte !   Mar 20 Mar - 22:20

Je pense avoir suivi cette fiche mais mes soupapes semblent taper sur les pistons...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Sur une patte !   

Revenir en haut Aller en bas
 
Sur une patte !
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: