Forum des Kawasaki à air, Z et GPZ

pour les passionnés du Z à air
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Faux contact pour démarrer, mais d'ou vient-il ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AleXxXx

avatar

Nombre de messages : 554
Age : 27
Localisation : environ de METZ
Date d'inscription : 18/04/2009

MessageSujet: Faux contact pour démarrer, mais d'ou vient-il ?   Dim 8 Nov - 19:39

Encore un nouvel episode des périples survoltés ( ou pas lol )
du z 400!

1erement:

reservoir et tout carénages demonté , je met une batterie neuve.
je remonte reservoir et carénages , j'actione le demarreur au guidon ...
rien du tout.
j'enleve le reservoir je tripote les fils qui passe a droite de l'épine du cadre je réessaie ( sans remonter le reservoir) et la le demarreur tourne.
mais des que je remonte le reservoir je dois bouger des fils et sa ne passe plus. d'ou vient cela ? quel sont les fils qui passe par la ?

( batterie encore defectueuse , je me suis fait rembourser je vais en commander une autre bientot )

2emement:

je voulais donc la demarrer en utilisant une voiture et en me branchant dessus.
le vehicule fut une 205 essence de 86.
branchement des pince sur la moto puis sur la voiture , contact ...
rien ! pas normal tout ca !
d'ou cela peut-il provenir ?? une masse ? ou autres ?

merci de m'aider je suis dans un flou total!!!
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18070
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Dim 8 Nov - 19:52

Des faux contacts dans le circuit.. ça peut être tout ou une bricole. faut chercher avec logique.

Bon courage.

Commence par bien fixer tes pinces et tes cosses de bartterie, détartrer tout ça. Ensuite examine le circuit. regarde délà en visuel un peu partout. Si rien n'est coupé, débranché...

En bonne logique le courant vient de la batterie et est coupé par le contacteur à clef puis redistribuié partout... , donc, oui, il ya deux trois fils importants qui passent sous le reservoir !!! lol!

Elle a déjà tourné cette moto ?

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
AleXxXx

avatar

Nombre de messages : 554
Age : 27
Localisation : environ de METZ
Date d'inscription : 18/04/2009

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Dim 8 Nov - 20:24

oui elle a deja tournée lol mais pas longtemps.

je vais examiner tout ca avec logique et patience je vous tiens au jus!
le fil qui est sur la cose du - au branchement de la batterie est bien une masse ? il me semble qu'elle va jusqu'au cadre
Revenir en haut Aller en bas
Savashié
Admin
avatar

Nombre de messages : 18070
Age : 51
Localisation : pas très loin
Date d'inscription : 03/12/2006

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Dim 8 Nov - 20:42

C'est bien une masse.

_________________
le "Hell" ressuscité                    gpz750r1                    et c'est  pô fini ! ...
Revenir en haut Aller en bas
http://z750.bbconcept.net
road eagle

avatar

Nombre de messages : 2431
Age : 49
Date d'inscription : 14/02/2008

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Lun 9 Nov - 6:38

pends un voltmètre et commence par regarder si le jus arrive à ton relais de démarreur lorsque tu actionnes le bouton, ensuite regarde d'où part le faisceau du commodo et suit le, tu doit arriver sur une connection, tu débranche et tu regarde si tu as du jeu à un des fils qui n'en a pas lorsque tu actionne le démarreur ça donnera une idée, si tu patoge je peux passer, mais pas ce week end, peut être l'autre, au pire celui d'après en principe je n'ai ien de prévu Wink
Revenir en haut Aller en bas
http://roadeagleblog.sosblog.fr/road-eagle-b1-0.htm
Michel du 79



Nombre de messages : 4931
Age : 70
Localisation : Deux Sèvres
Date d'inscription : 26/03/2007

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Lun 9 Nov - 11:47

B'jour

Road à dit:
Citation :
si tu patoge je peux passer
cheers cheers à toi

En complément des conseils donnés plus haut, je te propose la méthode suivante, tu repères le relais de contact du démarreur, c'est en général à l'origine un t'it boîtier de section ronde ou carrée de 3 cm environ sur lequel arrivent trois fils qui sont:

-1 un gros câble, 6 mm2 ou plus, fixé en général par une cosse et un boulon, qui vient directement de la borne +12 V de la batterie sans passer par un quelconque fusible, donc ici tu dois pouvoir mesurer du + 12 V que le contact soit mis ou non (cette connexion est d'origine protégée par un téton en caoutchouc)

-2 un autre gros câble de la même section, fixé à coté du premier, de la même façon, c'est lui qui, lorsque le relais est commandé, amène le +12V au démarreur, il y a la même protection en caoutchouc que l'autre borne

-3 un fil de section bien plus petite, c'est lui qui, quand le contact à clef est mis, quand les sécurités d'anti démarrage ne sont pas actives, selon les motos, cela peut être l'une ou plusieurs conditions suivantes nécessaires, (le contact mis, la boite de vitesse au point mort, la poignée d'embrayage actionnée, la béquille latérale repliée, le passager descendu de la moto, nan! la je déc...e, ou toute autre condition que tu connais sur ta machine), je disais donc que sur ce fil, tu envoies du +12 V quand les conditions énoncées ci dessus sont correctes et que tu presses sur la commande du démarreur, le +12 V fait coller le relais et, si ses contacts internes sont en bon état, le démarreur va recevoir le + 12 V qui le fera tourner s'il est en bon état

Tu peux commencer logiquement par:
- 1 vérifier que la borne moins de la batterie est bien reliée à la masse du châssis

-2 Vérifier que tu as du + 12 V sur une des bornes de ce relais, si tu n'as rien, tu vérifie ce câble jusqu'à la borne + de la batterie (cosse cassée par les vibrations, ou borne désserrée)

-3 si tu as du +12 V à la mesure précédente, tu mets bien la boîte de vitesse au point mort, tu prends une clef plate, de 13 à 17 ça va bien, et tu vas faire un contact, si le démarreur est en bon état, il va tourner, que le contact à clef soit mis ou non
Si le démarreur tourne, c'est que le relais est mort ou qu'il n'est pas commandé, tu vas avoir quelques étincelles en faisant ce contact, c'est normal, car le corant nécéssaire pour le démarreur est important
Si le démarreur ne tourne pas, le problème est à son niveau, balais ou autre

-4 Si ton démarreur tourne en faisant le manip décrite ci dessus, tu vérifies si tu as du +12 V qui arrive sur le fil de commande de ce relais quant tu actionnes le bouton du démarreur

Si ce n’est pas le cas, tu remontes ce fil, qui passe par divers borniers ou cosses, les sécurités anti démarrage, probablement un fusible, le contact à clef ou probablement son relais qui lui est couplé, à mon avis ton problème vient de la continuité de ce fil quelque part, bornier ou autre, car tu as ou tu n’as pas cette continuité quand tu mets ou non le réservoir, regardes aussi dans le phare, il y a aussi des borniers que le temps aurait aussi pu agresser, il me semble qu’il passe aussi par la pour certaines motos

Fais nous part de tes investigations, tu vas y arriver, tu ne vas pas te laisser impressionner par des faux contacts tout de même !...

Cordialement

Michel

PS
Si tu n'as pas de contrôleur pour mesurer le + 12 V, pas te panique, tu prends une ampoule de 12 V et de quelques watts, elle n'a pas besoin d'être puissante, l'idéal c'est de prendre une ampoule sous la forme d'une baladeuse, tu connecte un des fils en permanance à la masse, et tu appliques l'autre à l'endroit où veux vérifier la résence du +12 V, c'est très simple, très efficace et pas coûteux, ce type de testeur existe sous la forme d'un tournevis qui devrait se trouver sous la selle de toutes les Z tant cela pourait être utile sur le bord de la route, mais au fait, c'est vrai qu'une Z ne laisse pas son cavalier sur le bord du chemin, elle a tout au plus une saute d'humeur lol! la salop..ڛکڠڠڶڼۻỒ♠♣♥♦ﭏﭛﷲﻯ de bécanne
Revenir en haut Aller en bas
ztarmac

avatar

Nombre de messages : 206
Date d'inscription : 11/06/2007

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Mer 18 Nov - 23:02

bienvenue dans le club des galériens de l'électricité lol!

petite piste : as-tu vérifié que le fusible principal n'est pas mort ?
Change -le mm si il n'a pas l'air fondu.

Vérifie les relais qui partent du cdi

Vérifie également ceux qui sont derrière ton phare et qui vont au contacteur à clef

enfin le gros fil qui va de la masse (-) au cadre est relié au faisceau par le fil noir/jaune. Vérifie que la jonction des 2 est OK (si le moins de la batterie est elié au cadre mais pas ouu mal au faisceau... ça marche pas)

courage
Revenir en haut Aller en bas
AleXxXx

avatar

Nombre de messages : 554
Age : 27
Localisation : environ de METZ
Date d'inscription : 18/04/2009

MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   Jeu 19 Nov - 19:50

le fusible est ok, je suis sur le contacteur a clé en ce moment, j'aurais le temps d'avancer plus ce week end Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Faux contact pour démarrer, mais d'ou vient-il ?   

Revenir en haut Aller en bas
 
Faux contact pour démarrer, mais d'ou vient-il ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Faux contact pour démarrer, mais d'ou vient-il ?
» Faux contact!!!!
» [RÉSOLU] Faux contact au niveau du démarreur
» « C'est un petit pas pour l'homme mais un bond de géant pour l'humanité. »
» faux contact sur le voyant plein phare

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Kawasaki à air, Z et GPZ :: Vous et votre Z :: Pbs méca ou élec-
Sauter vers: